Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 14:45 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges » Probleme mit W900i
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Probleme mit W900i
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
$UNNY $UNNY ist männlich
Hardware-Gott


images/avatars/avatar-290.jpg

Dabei seit: 05.09.2006
Beiträge: 2.232
Herkunft: BW

Probleme mit W900i Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

AAAAAAH.....

hallo ich hab grad musik auf mein W900i gemacht, dantenkabel abgezogen
und wollte dann eigentlich musik hören. Aber es kommt nur ein weiserbildschirm und mehr nicht. die musik kann ich au nemme löschen. weiss jemand vll wie ich den ganzen speicher formatieren kann oder so?!?!?!



edit: hm... komisch hab aus verzweiflung 2mal gegen des handy "gehämmert" und plötzlich sagt er mir dass ich die sim-karte einlegen soll (hatte ich rausgenommen) versteh ich jetzt auch net wiso und jetzt tuts wieder ohne problme *überglücklich* grinsen



__________________
My Sig is back from the holidays grinsen

Intel e8200@3,6Ghz
ASUS P5Q-E
<mushkin 4GB XP2-6400 White HS
HD3870

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von $UNNY: 27.01.2007 10:17.

27.01.2007 10:11 E-Mail an $UNNY senden Homepage von $UNNY Beiträge von $UNNY suchen Fügen Sie $UNNY in Ihre Kontaktliste ein
MaXiMuM MaXiMuM ist männlich
HwM-Idol


images/avatars/avatar-247.jpg

Dabei seit: 24.12.2005
Beiträge: 1.498
Herkunft: Norddeutschland

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Habe ich das richtig verstanden, dass du nichts mehr machen kannst, da, immer wenn du dein Handy einschaltest, nur ein weißer Bildschirm auftaucht?
Vielleicht mal ein Firmware-Update, ich glaube, dabei installiert er alles neu und du bekommst gleichzeitig auch die neuste Software auf dein Mobiltelefon Augenzwinkern
Ich hatte so etwas in der Art mit meinem Handy auch mal und nach dem Firmware-Update ging es wieder...also ein Versuch schadet nicht Augenzwinkern

Edit: Ja, das könnte es natürlich gewesen sein, denn ein Handy startet nun mal nicht ohne eingelegte SIM-Karte smile dann ist jetzt ja "alles in Butter"^^

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von MaXiMuM: 27.01.2007 10:21.

27.01.2007 10:19 E-Mail an MaXiMuM senden Beiträge von MaXiMuM suchen
$UNNY $UNNY ist männlich
Hardware-Gott


images/avatars/avatar-290.jpg

Dabei seit: 05.09.2006
Beiträge: 2.232
Herkunft: BW

Themenstarter Thema begonnen von $UNNY
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ja ne es kam der weiße bildschirm beim anmachen un dann konnte ich nichts mehr machen. dann hab ich mir gedacht nimmst mal die sim-karte raus, hatte au net funktioniert, erst nachdem ich 2 mal dagegen geklopft hatte kam das SE-Logo und er meinte ich soll die sim-karte wieder einlegen.



__________________
My Sig is back from the holidays grinsen

Intel e8200@3,6Ghz
ASUS P5Q-E
<mushkin 4GB XP2-6400 White HS
HD3870

27.01.2007 10:24 E-Mail an $UNNY senden Homepage von $UNNY Beiträge von $UNNY suchen Fügen Sie $UNNY in Ihre Kontaktliste ein
3asy 3asy ist männlich
Hardware-Bastler


images/avatars/avatar-167.jpg

Dabei seit: 23.04.2006
Beiträge: 307
Herkunft: HH

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Sanfte Gewalt wirkt manchmal Wunder bei der Technik grinsen



__________________
SysProfile
27.01.2007 11:02 E-Mail an 3asy senden Beiträge von 3asy suchen
$UNNY $UNNY ist männlich
Hardware-Gott


images/avatars/avatar-290.jpg

Dabei seit: 05.09.2006
Beiträge: 2.232
Herkunft: BW

Themenstarter Thema begonnen von $UNNY
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

wie man sieht JA lol lol lol



__________________
My Sig is back from the holidays grinsen

Intel e8200@3,6Ghz
ASUS P5Q-E
<mushkin 4GB XP2-6400 White HS
HD3870

27.01.2007 11:07 E-Mail an $UNNY senden Homepage von $UNNY Beiträge von $UNNY suchen Fügen Sie $UNNY in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges » Probleme mit W900i



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH