Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 15:34 Uhr.

Hardware-Mag - Forum » Hardware » »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Rosemarie
PC-Schrauber


images/avatars/avatar-251.jpg

Dabei seit: 29.11.2006
Beiträge: 170
Herkunft: Germany

Seltsame Dinge, die da in meiner Wasserkühlung schwimmen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Einen schönen Guten Morgen !

Wie die überschrift schon sagt, schwimmen bei mir seit neuestem seltsame Dinge in meiner Wasserkühlung herum.
Aufgefallen ist es mir letzten Samstag Abend als ich mal sicherheitshalber den Wasserstand meiner WaKü prüfen wollte.
Zur Info, ich habe den Zalman Reserator II im Einsatz (Nicht gerad die beste Wahl für den Prozzi, ich weiß).
Naja, hab ihn dann mal oben geöffnet und ich dachte ich seh nicht recht. Vereinzelt schwimmen da so kleine glitschige bröckchen herum. lol
Um diese "glitschigen bröckchen mal etwas näher zu beschreiben, die sehen so aus, als ob man kleine stückchen Watte ins wasser legt.
Ich hab mal ein so ein "Bröckchen" herausgefischt, keine ahnung was das fürn Zeugs ist.
Und dieser ganze mist hat sich in der gesamten WaKü verteilt, ich kann sie sogar beobachten, wie sie sich durch den CPU kühler drängeln und teilweise auch drinne steckenbleiben.
Schöne Sauerrei.

Was sagt ihr denn dazu ? Hatte jemand auch mal sowas in der WaKü schwimmen ?

LG
Rosemarie



__________________

29.01.2007 12:20 E-Mail an Rosemarie senden Beiträge von Rosemarie suchen
$UNNY $UNNY ist männlich
Hardware-Gott


images/avatars/avatar-290.jpg

Dabei seit: 05.09.2006
Beiträge: 2.232
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

benutzt du kein wasser zusatz????

würd sagen dass es vielleicht algen sind die sich dort gebildet haben.....



__________________
My Sig is back from the holidays grinsen

Intel e8200@3,6Ghz
ASUS P5Q-E
<mushkin 4GB XP2-6400 White HS
HD3870

29.01.2007 14:04 E-Mail an $UNNY senden Homepage von $UNNY Beiträge von $UNNY suchen Fügen Sie $UNNY in Ihre Kontaktliste ein
zoTa
Hardware-Bastler


images/avatars/avatar-321.jpg

Dabei seit: 03.11.2006
Beiträge: 479
Herkunft: Hessen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Naja ich bezweifel das es sich dabei um Algen handelt, die brauchen auch Sauerstoff um zu leben und in nem geschlossenen System ist das doch recht schwierig.
Wie lang hast du die WaKü schon? Ich hatte das gleiche, mittlerweile habe ich die aber verkauft, bei mir waren es Ölreste von der Produktion. Die Teile werden ja gefräst und dabei mit Öl gekühlt, kann sein das evtl. im Radiator noch Ölreste vorhanden waren.

Einfach mal das wasser wechseln und die Teile ordentlich durchspülen



__________________
Core 2 Duo E6750 | Asus P5N- E SLI | Team Elite 2x 2048MB DDR2 Ram PC800 | XFX GeForce 8800GTS 320MB | X-Fi Xtreme Gamer Fatal1ty @ Teufel Concept E Magnum | Lian Li PC70 | Samsung SyncMaster 215TW | Windows Vista 64bit

MacBook Pro | Core 2 Duo 2.4 Ghz | 2048MB DDR2 Ram | 200 GB HDD | Mighty Mouse | Mac OS X Leopard

29.01.2007 14:15 E-Mail an zoTa senden Beiträge von zoTa suchen Fügen Sie zoTa in Ihre Kontaktliste ein
$UNNY $UNNY ist männlich
Hardware-Gott


images/avatars/avatar-290.jpg

Dabei seit: 05.09.2006
Beiträge: 2.232
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

und eben auch einen wasser zusatz benutzen Augenzwinkern



__________________
My Sig is back from the holidays grinsen

Intel e8200@3,6Ghz
ASUS P5Q-E
<mushkin 4GB XP2-6400 White HS
HD3870

29.01.2007 14:18 E-Mail an $UNNY senden Homepage von $UNNY Beiträge von $UNNY suchen Fügen Sie $UNNY in Ihre Kontaktliste ein
Rosemarie
PC-Schrauber


images/avatars/avatar-251.jpg

Dabei seit: 29.11.2006
Beiträge: 170
Herkunft: Germany

Themenstarter Thema begonnen von Rosemarie
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also die WaKü ist geradmal 2 Monate alt. Und natürlich ist auch ein Wasserzusatz enthalten, von Zalman.

Bei meinem alten Rechner habe ich den Zalman Reserator 1 im einsatz aber ohne Wasserzusatz, und das Wasser da drinne ist schon 1,5 Jahre alt. Augen rollen Und kein anzeichen von Algen oder sonstigen verunreinigungen.

Naja, ich denke, ich werd an einem Wasserwechsel nicht vorbeikommen.

Aber schaden kann es der WaKü doch nicht so sehr, wenn ich mit dem Wasserwechsel noch ein paar tage warte oder ?
Ich meine ich hab den klumpatsch ja erst am Samstag abend entdeckt, und wer weiß, vielleicht ist der ussel da schon seit wochen drinne.

LG
Rosemarie



__________________

29.01.2007 14:37 E-Mail an Rosemarie senden Beiträge von Rosemarie suchen
CANN0NF0DDER CANN0NF0DDER ist männlich
PC-Schrauber


images/avatars/avatar-211.png

Dabei seit: 29.03.2006
Beiträge: 174
Herkunft: Bremen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

im schlimmstenfall verstopft er zu- oder abfluß an einer temperaturempfindlichen hardware und der kühlkreislauf hat sich erledigt Zunge raus



__________________
Q6600 2400@3000
ASUS P5N-D
ASUS EN8800 GTS 512
4x 2048MB Corsair DDR2 800@1000 5-5-5-12
29.01.2007 15:25 E-Mail an CANN0NF0DDER senden Beiträge von CANN0NF0DDER suchen
mad-onion
PC-Modder


images/avatars/avatar-10.jpg

Dabei seit: 16.04.2006
Beiträge: 19

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Lange Rede kurzer Sinn....

Das Zeug muß raus...

Falls das mit den Ölrückstanden im Radi stimmen kann, würde ich den mit kochend heissem Wasser durchspülen um sicher zu gehen, dass sowas nicht nochmal vorkommt...

Natürlich wäre das bei sämtlichen Durchfluss-elementen ratsam. Den Schlauch würde ich evtl erneuern.



__________________
Ganz neu, Mods und Members gesucht : www.hardwareforum.de.tc
A8N SLI Deluxe
3000+ @2250MHz
1 GB Corsair 2,5-3-3-7 @ 250 MHz
XFX Geforce 6800XTreme @ GS
30.01.2007 11:23 E-Mail an mad-onion senden Beiträge von mad-onion suchen
Thrawn
HwM-Idol


images/avatars/avatar-409.jpg

Dabei seit: 24.12.2005
Beiträge: 1.783
Herkunft: Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Jup, würd ich auch machen. Alles schön druchspülen. Die Schlaüche kann man doch auch gründlich mit Spüli säubern und dann gründlichst mit Wasser wieder durchspülen. Den Rest halt auch mit schönem heißem Wasser behandeln. Aber nicht unbedingt die Pumpe, keine Ahnunf ob das ihr schadet. Aber ich würde damit echt nicht so lange warten. Sei froh, daß Du so sorgsam warst und das kontrolliert hast. Da solltest Du jetzt kein Risiko eingehen. Soviel Arbeit ist das doch nicht oder? Vlt ne Stunde und gut is.



__________________
All die Ordnung in dem Chaos verwirrt mich...
_____________________________
Intel Q9550 + Noctua NH-C12P
Gigabyte GA-EPP45 DS5
4x2048MB 800 DDR2 SDRAM
Samsung HD103UJ 1 TB
Tagan Pipe Rock 600 Watt
Gigabyte GTX670
30.01.2007 11:32 E-Mail an Thrawn senden Beiträge von Thrawn suchen
Rosemarie
PC-Schrauber


images/avatars/avatar-251.jpg

Dabei seit: 29.11.2006
Beiträge: 170
Herkunft: Germany

Themenstarter Thema begonnen von Rosemarie
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Oh mann. Das wird ein riesen spass werden.
Ich werd mich dann heut mittag mal dran setzen einen Wasserwechsel zu zelebrieren. Augen rollen

Habe mir heute in der Mittagspause nochmal den CPU Kühler angesehen. Es sieht so aus als ob es immer mehr wird. Dieser usselige schmant setzt sich da irgendwie fest, ich hoffe das ich ihn da vernünftig rausgespühlt bekomme.

Ich danke euch für eure Hilfe.

LG
Rosemarie



__________________

31.01.2007 14:50 E-Mail an Rosemarie senden Beiträge von Rosemarie suchen
Thrawn
HwM-Idol


images/avatars/avatar-409.jpg

Dabei seit: 24.12.2005
Beiträge: 1.783
Herkunft: Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich denke mal an dem Kühler kannst Du ruhig mit vlt Reiniger arbeiten bzw Lösungsmitteln. Wenn Du da ne "Plastikplatte" drüber hast, dann isses wieder essig. Aber wie wärs mit Essig? Das Zeug sollte doch dem Plastik nicht schaden aber den schmodder lösen oder?



__________________
All die Ordnung in dem Chaos verwirrt mich...
_____________________________
Intel Q9550 + Noctua NH-C12P
Gigabyte GA-EPP45 DS5
4x2048MB 800 DDR2 SDRAM
Samsung HD103UJ 1 TB
Tagan Pipe Rock 600 Watt
Gigabyte GTX670
31.01.2007 16:40 E-Mail an Thrawn senden Beiträge von Thrawn suchen
Rosemarie
PC-Schrauber


images/avatars/avatar-251.jpg

Dabei seit: 29.11.2006
Beiträge: 170
Herkunft: Germany

Themenstarter Thema begonnen von Rosemarie
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich weiß nicht, mit essig drann gehen?Keine ahnung ob das dem plastik schaden kann. Ich werd gleich, in ein paar minuten beginnen. Wenns so nicht raus geht, werd ichs mal mit "leichten" reinigern versuchen. Schaumer mal, was wird.

Ich werd mich wieder melden, wenn ich den ussel entfernt habe.

Also, hoffentlich bis gleich.

LG
Rosemarie



__________________

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Rosemarie: 31.01.2007 16:56.

31.01.2007 16:55 E-Mail an Rosemarie senden Beiträge von Rosemarie suchen
zoTa
Hardware-Bastler


images/avatars/avatar-321.jpg

Dabei seit: 03.11.2006
Beiträge: 479
Herkunft: Hessen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich würde den Kühler in ein Bad mit Zitronensäure legen, sollte man eigentlich in jedem guten Lebensmittelladen bekommen. Das Teil strahlt danach im neuen Glanz



__________________
Core 2 Duo E6750 | Asus P5N- E SLI | Team Elite 2x 2048MB DDR2 Ram PC800 | XFX GeForce 8800GTS 320MB | X-Fi Xtreme Gamer Fatal1ty @ Teufel Concept E Magnum | Lian Li PC70 | Samsung SyncMaster 215TW | Windows Vista 64bit

MacBook Pro | Core 2 Duo 2.4 Ghz | 2048MB DDR2 Ram | 200 GB HDD | Mighty Mouse | Mac OS X Leopard

31.01.2007 18:08 E-Mail an zoTa senden Beiträge von zoTa suchen Fügen Sie zoTa in Ihre Kontaktliste ein
Thrawn
HwM-Idol


images/avatars/avatar-409.jpg

Dabei seit: 24.12.2005
Beiträge: 1.783
Herkunft: Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

und er duftet so angenehm danach lol



__________________
All die Ordnung in dem Chaos verwirrt mich...
_____________________________
Intel Q9550 + Noctua NH-C12P
Gigabyte GA-EPP45 DS5
4x2048MB 800 DDR2 SDRAM
Samsung HD103UJ 1 TB
Tagan Pipe Rock 600 Watt
Gigabyte GTX670
31.01.2007 18:11 E-Mail an Thrawn senden Beiträge von Thrawn suchen
Rosemarie
PC-Schrauber


images/avatars/avatar-251.jpg

Dabei seit: 29.11.2006
Beiträge: 170
Herkunft: Germany

Themenstarter Thema begonnen von Rosemarie
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

So, da bin ich wieder !

Hat soweit alles ganz gut gaklappt. Naja, bis auf einige ganz kleine bröckchen ist alles raus. Wie ich den Radiator vernünftig ausgespühlt bekomme war mir ein Rätzel, mit heißem Wasser wollte ich das auch nicht unbedingt machen, weil im Radi die Pumpe mit integriert ist.
Aber ich denke mal so müsstes gehen, erstmal.
Eventuell wenn ich mich entschließen sollte die 2 Graka´s auch noch Wasserzukühlen(Wenns nur nicht so teuer wäre traurig ), dann nehme ich den CPU gleich mit an das neue Wakü System. Denn soooo Überzeugt hat mich der Zalman Reserator 2 nicht gerad.

LG
Rosemarie



__________________

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Rosemarie: 02.02.2007 10:35.

02.02.2007 10:34 E-Mail an Rosemarie senden Beiträge von Rosemarie suchen
zoTa
Hardware-Bastler


images/avatars/avatar-321.jpg

Dabei seit: 03.11.2006
Beiträge: 479
Herkunft: Hessen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Naja bei dem System kannst du ja nicht so arm sein grinsen

Das ist ne WaKü doch noch richtie preiswert. Bastelst halt einfach nen zweiten Kreislauf hehe
Oder nen schönen Radiator mit 3x 120mm Lüftern, der sollte wohl reichen



__________________
Core 2 Duo E6750 | Asus P5N- E SLI | Team Elite 2x 2048MB DDR2 Ram PC800 | XFX GeForce 8800GTS 320MB | X-Fi Xtreme Gamer Fatal1ty @ Teufel Concept E Magnum | Lian Li PC70 | Samsung SyncMaster 215TW | Windows Vista 64bit

MacBook Pro | Core 2 Duo 2.4 Ghz | 2048MB DDR2 Ram | 200 GB HDD | Mighty Mouse | Mac OS X Leopard

02.02.2007 13:01 E-Mail an zoTa senden Beiträge von zoTa suchen Fügen Sie zoTa in Ihre Kontaktliste ein
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH