Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 16:44 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » EVGA 680i LED Bedeutung ?
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
EVGA 680i LED Bedeutung ?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Rosemarie
PC-Schrauber


images/avatars/avatar-251.jpg

Dabei seit: 29.11.2006
Beiträge: 170
Herkunft: Germany

EVGA 680i LED Bedeutung ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo,

eine kurze Frage nur.

Weß jemand welche Bedeutung die 3 LED´s oben auf dem Mainboard unmittelbar neben den Speicherbänken haben ?

Ich suche und suche und suche, bin aber nicht fündig geweorden.

Der Grund, warum ich das gerne wüsste welche bedeutung diese LED´s haben ist folgender. Bei mir leuchten im Betrieb nur 2 LED´s und zwar die Blaue und die Grüne, die dritte also die Orange leuchtet nicht.

Woher weiß ich jetzt, dass da noch eine dritte ist ??? Jaaaa,
weil wir im Büro noch ein EVGA 680i Board am laufen haben und weil Vater eins zu Hause am laufen hat. Bei den Beiden Boards leuchten im Betrieb alle drei LED´s.

Ja, jetzt würde ich gerne wissen was diese LED´s denn Bedeuten ?
Ist das gut oder schlecht mit der besagten dritten LED ?

Ich vermute mal, dass es schlecht sein wird, wenn bei 2 Boards alle 3 leuchten und bei mir nur 2, oder ?

Leistungsmäßig habe ich überhauptgarkeine Probleme.
Keine Crash´s, läuft wie ein AMG V12 BiTurbo Engel

LG
Rosemarie



__________________

22.02.2007 15:35 E-Mail an Rosemarie senden Beiträge von Rosemarie suchen
Rosemarie
PC-Schrauber


images/avatars/avatar-251.jpg

Dabei seit: 29.11.2006
Beiträge: 170
Herkunft: Germany

Themenstarter Thema begonnen von Rosemarie
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

HILFE !

Weiß denn keiner über diese dämlichen LED´s bescheid ?

EVGA gibt auch keinen Ton von sich.



__________________

01.03.2007 15:21 E-Mail an Rosemarie senden Beiträge von Rosemarie suchen
MaXiMuM MaXiMuM ist männlich
HwM-Idol


images/avatars/avatar-247.jpg

Dabei seit: 24.12.2005
Beiträge: 1.498
Herkunft: Norddeutschland

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Die Funktion der drei LEDs steht doch sicher in deinem Motherboard-Handbuch!
Ich habe den Test @Hardware-Mag noch mal überlesen und habe leider auch keine Information gefunden. Kannst du die LEDs mal bitte auf einem Bild markieren! Ich finde die gar nicht. Bild gibt es beispielweise hier.

01.03.2007 19:06 E-Mail an MaXiMuM senden Beiträge von MaXiMuM suchen
Slugger Slugger ist männlich
High-End-User


images/avatars/avatar-257.jpg

Dabei seit: 29.11.2006
Beiträge: 766

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Im Handbuch steht nichts darüber, jedoch sind ähnliche LEDs bei ASUS z.B. als Statusanzeige für Stand-By-Spannung und Versorgungsspannung verbaut. Achte doch einfach mal darauf wann und in welchem Betriebszustand, welche LED leuchtet. Ich nehme einfach mal an, dass die LED auf dem 680i eine ähnliche Funktion haben.

Edit: Also soweit ich bis jetzt herausgefunden hab, steht die Blaue LED für "ein Netzteil ist angeschlossen und das Board hat Saft" und die Grüne für "Alles OK und der Rechner läuft". Warum jetzt bei dir die orangefarbene LED nicht leuchtet kann ich dir nicht sagen. Womöglich isse einfach kaputt oder die geht nur an wenn der Rechner auf Stand-By läuft bzw. eingestellt ist, dass er in diesen Modus heruntergefahren werden kann.
Manche behaupten auch die orange LED zeig an wenn die DIMM Module Spannung haben, damit man quasi auch im ausgeschalteten oder Stand-By Zustand erkennen kann wann man gefahrlos den Speicher entfernen kann.



__________________
Meine Erstsystem:
Intel X58||Core I7-950||Geforce 470GTX||OCZ DDR3-1600 3x6GB||
Creative SB-Z||OCZ Vertex3 120GB (SATA3)||WD-RED 3TB (SATA2)||Seagate Barracuda 320GB (SATA2)||Logitech G700s ||Logitech G910

Zweitsystem:
Intel DP35DP||Core2Duo E6750||Geforce 8800GTS||OCZ DDR2-800Mhz 2x2GB

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Slugger: 01.03.2007 19:36.

01.03.2007 19:19 E-Mail an Slugger senden Beiträge von Slugger suchen
Rosemarie
PC-Schrauber


images/avatars/avatar-251.jpg

Dabei seit: 29.11.2006
Beiträge: 170
Herkunft: Germany

Themenstarter Thema begonnen von Rosemarie
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

@ maximum

Im Handbuch steht nichts darüber.
Ich habe jetzt mal die LED´s auf einem Bild markiert.
Kannst ja mal schauen.

@ Slugger

Naja die Dimm Module werden höchstwarscheinlich spannung haben sonst würde der rechner ja denke ich mal nicht so laufen.

Hey !! Also könnt ich jetzt meine RAM´s während dem Zocken gefahrlos einfach mal so rauszupfen ? grinsen grinsen grinsen
Muss ich heut abend direkt mal ausprobieren.

Kleiner scherz am rande.

Naja, gut. Ich denke mal, dass die schlichtweg einfach kaputt ist.

LG
Rosemarie

Rosemarie hat dieses Bild (verkleinerte Version) angehängt:
EVGA-NF68.jpg





__________________

02.03.2007 10:53 E-Mail an Rosemarie senden Beiträge von Rosemarie suchen
MaXiMuM MaXiMuM ist männlich
HwM-Idol


images/avatars/avatar-247.jpg

Dabei seit: 24.12.2005
Beiträge: 1.498
Herkunft: Norddeutschland

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Auf ComputerBase steht folgendes dazu:
Zitat:
Für weitere Informationen sorgen drei kleine LEDs oben rechts auf dem Mainboard. Im Handbuch werden sie zwar nicht erwähnt, zeigen aber offenbar die Stand-By-Spannung und den Power-Status an.


Wenn selbst die es nicht genau bzw. garnicht wissen, dann musst du dir denke ich keinen Kopf machen.

Hier ist der Link.

02.03.2007 14:09 E-Mail an MaXiMuM senden Beiträge von MaXiMuM suchen
Rosemarie
PC-Schrauber


images/avatars/avatar-251.jpg

Dabei seit: 29.11.2006
Beiträge: 170
Herkunft: Germany

Themenstarter Thema begonnen von Rosemarie
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Super !

Hast recht, wenn selbst die es nicht wissen.
Das beruhigt mich schon etwas.

Danke euch allen für eure Hilfe.

LG Rosemarie



__________________

02.03.2007 14:15 E-Mail an Rosemarie senden Beiträge von Rosemarie suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » EVGA 680i LED Bedeutung ?



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH