Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 03:02 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Soundproblem bei Asus M2N32 Deluxe
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Soundproblem bei Asus M2N32 Deluxe
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
DrKoRn DrKoRn ist männlich
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 10.10.2006
Beiträge: 47

Soundproblem bei Asus M2N32 Deluxe Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

So habe diese Mainboard aber keinerlei Sound!

In der Anleitung steht ich soll " Microsoft HD Audio Hotfix" runterladen , bevor ich es instaliiere , aber dies gibt es nur für die 64bit Edition!?

Was soll ich machen!?



__________________
Mein System:

Asus M2N32 SLI Deluxe
Geforce 8800 GTS 320MB
OZC DDR2 800 CL 4
AMD Athlon XP x2 5200
25.02.2007 13:00 Beiträge von DrKoRn suchen
Paladin
Hardware-Gott


images/avatars/avatar-50.jpg

Dabei seit: 24.12.2005
Beiträge: 2.183
Herkunft: BW

Soundproblem bei Asus M2N32 Deluxe Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von DrKoRn
Was soll ich machen!?

Uns nicht ständig mit diesen derart besch*******, nichtssagenden Themen nerven! Deine Threads sind kein Stück informativ und ermöglichen es einem nicht mal annähernd, das Problem zu lokalisieren. böse

Die üblichen Fragen: Welches System hast Du genau? Dazu wäre es am einfachsten, man legt sich mal eine Signatur an! Oder glaubst Du ernsthaft, ich suche mir Dein Sys jetzt aus den anderen Threads zusammen?

Wenn es XP ist, ist dann SP 1 und 2 installiert? Wie sieht es mit den Treibern aus? Mal die neuesten bei Asus runtergeladen? Soweit ich sehe, ist der auch für 32 Bit.

Und so weiter, und so weiter.... Lernst Du eigentlich mal, wie man einen Thread aufmacht und ihn so stellt, dass die anderen verstehen, was Du willst? Zunge raus



__________________

Intel Core i5 2500K | EKL Alpenföhn Nordwand | Gigabyte Z68X-UD3-B3 | 16 GB Corsair Vengeance DDR3-1600 (9-9-9-24) | EVGA GeForce GTX 570 HD SC | Sound Blaster X-Fi Gamer Fatal1ty Pro | Samsung SpinPoint HD154UI (1,5 TB) | LG GH22-LS30 | Enermax Pro82+ 625 Watt | Lian Li PC-A09 B | Windows 7 64 Pro

"Wer Visionen hat, sollte zum Arzt gehen." (Helmut Schmidt)
"Gesegnet seien jene, die nichts zu sagen haben und den Mund halten." (Oscar Wilde)

25.02.2007 13:32 E-Mail an Paladin senden Homepage von Paladin Beiträge von Paladin suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Soundproblem bei Asus M2N32 Deluxe



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH