Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 21:28 Uhr.

Hardware-Mag - Forum » Software » Programme & Tools » eMule lowID Problem
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
eMule lowID Problem
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
bignapoleon
Overclocker


images/avatars/avatar-259.jpg

Dabei seit: 26.10.2006
Beiträge: 141

eMule lowID Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo


Ich hab Probleme mit eMule. Und zwar das übliche Problem lowID. Also ich nutze zwar ZoneAlarm Free, aber daran wird es wohl nicht hängen. Ich hab zum Testzwecke Firewall beendet, aber nach erneutem eMule Start, bleibt das lowID-Problem.
Zu meiner Internetverbindung, und dort wird wohl der Hacken hängen. Ich nutze eine bei einem lokalen TV-Kabel Anbieter, Firma Martens in Hamburg. Um online zu gehen, brauche ich keine DFÜ-Verbindung starten, sonder einfach Web-Browser aufmachen. Der startet automatisch eine LogIn-Seite. Ich vermute, dass ich an einem Router hänge, von dem ich nix weiß.

Hat jemand da Lösungsvorschläge, was man da machen kann um highID zu bekommen?

05.03.2007 11:56 E-Mail an bignapoleon senden Beiträge von bignapoleon suchen
bignapoleon
Overclocker


images/avatars/avatar-259.jpg

Dabei seit: 26.10.2006
Beiträge: 141

Themenstarter Thema begonnen von bignapoleon
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Keiner ne Idee?

07.03.2007 16:23 E-Mail an bignapoleon senden Beiträge von bignapoleon suchen
pame007
Redakteur


images/avatars/avatar-467.jpg

Dabei seit: 24.12.2005
Beiträge: 1.572

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

den provider fragen oder nachlesen, ob du hinter einer firewall hängst?

07.03.2007 16:45 Beiträge von pame007 suchen
Slugger Slugger ist männlich
High-End-User


images/avatars/avatar-257.jpg

Dabei seit: 29.11.2006
Beiträge: 766

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wenn er sich die Hilfeseite von Martens durchgelesen hätte, wüsste er das er hinter einer Firewall und auch an einem Router hängt.
Er bekommt von seinem ISP ja nur eine lokale IP-Adresse.

Also wenn du emule nutzen willst dann ruf diese Nummer an 040 / 554 212-60 und frag ob es möglich ist Portforwarding für die von emule genutzten Ports einzurichten.



__________________
Meine Erstsystem:
Intel X58||Core I7-950||Geforce 470GTX||OCZ DDR3-1600 3x6GB||
Creative SB-Z||OCZ Vertex3 120GB (SATA3)||WD-RED 3TB (SATA2)||Seagate Barracuda 320GB (SATA2)||Logitech G700s ||Logitech G910

Zweitsystem:
Intel DP35DP||Core2Duo E6750||Geforce 8800GTS||OCZ DDR2-800Mhz 2x2GB
07.03.2007 16:55 E-Mail an Slugger senden Beiträge von Slugger suchen
bignapoleon
Overclocker


images/avatars/avatar-259.jpg

Dabei seit: 26.10.2006
Beiträge: 141

Themenstarter Thema begonnen von bignapoleon
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Jo, danke, hab ich auch getan. Die haben mir das selber erzählt, dass sie ein Sicherheitskonzept haben, ..... atc.
Und ein Port frei zu schalten geht nicht :-(

08.03.2007 14:07 E-Mail an bignapoleon senden Beiträge von bignapoleon suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Programme & Tools » eMule lowID Problem



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH