Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 03:10 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges » Problem mit neuem Rechner
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Problem mit neuem Rechner
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
lazyfruit
Hardware-Bastler


images/avatars/avatar-402.jpg

Dabei seit: 12.03.2007
Beiträge: 341
Herkunft: Bad Lauchstädt

Problem mit neuem Rechner Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo Leutz,

ich hab´ da ein/zwei... Problem(e) mit meinem neuen Rechner.

1. Beim Abspielen von MPGs/WMVs mit Mediaplayer krieg´ ich nen
BlueScreen. (Winamp geht problemlos...)
2. Sporadisch krieg´ ich auch zwischendurch mal bei irgenwelchen anderen Programmen einen Bluescreen. Mindestens einen täglich.
3. In 50% der Fälle wacht der Rechner nicht aus dem Energiesparmodus auf. Er "aktiviert" sich zwar, aber der Monitor bleibt schwarz.

Nun zu meiner Hardware:

-Core 2 Duo E6400, boxed Cooler (nicht übertaktet)
-Intel D965OT Mainboard
-2 x 1GB Kingston ValueRAM DDR2-533
-2 x 160GB Samsung Spinpoint
-Sparkle Geforce 8800GTS
-NoName WLAN-Karte PCI, Marvell Chipsatz
-LG DVD-ROM & Brenner
-Windows Vista Home Premium
-Tacens 480 Watt Netzteil

Der Rechner läuft ansich stabil, ich hab´ damit 6 Stunden Counterstrike oder Quake4 gezockt und er lief ohne einen Absturz. Aber diese sporadischen Bluescreens machen mich wahnsinnig.

Ich hatte die Hardware eigentlich nach größtmöglicher Stabilität ausgewählt. (Intel CPU + Intel Board + RAM der für dieses Board explizit empfohlen wird)

Ich bin echt verzweifelt. Kennt jemand vielleicht ein "Testprogramm" welches den Rechner auf Herz und Nieren prüft ??? Bzw. hat jemand eine Idee woran das liegen könnte?


Danke, Gruss Philipp

P.S: Der Rechner ist aus Einzelteilen selbst zusammengebaut, daher kann ich ihn nicht zum Händler schleppen und sagen "Mach mal...". Er ist
auch definitv richtig zusammen gebaut (mache sowas beruflich des öfteren...)



__________________
SOLD:
*C2D E6400 @ 2,13GHz *4GB Buffalo DDR2-800 *Intel DP35DP MoBo
*2 x 160 ! GB WD Raptor *XFX 8800GTX XXX*
*Benq FP222WH 22" Display* *Win7 Home Premium x64 *Centos EL 5.4*
12.03.2007 19:27 E-Mail an lazyfruit senden Beiträge von lazyfruit suchen
mikee mike
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 13.01.2006
Beiträge: 45

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hm lol ... das ist nun nur ein Tipp ins Dunkel. Vielleicht stimmen die RAM Timings nicht oder der Ram hat einen defekt.

Schau dir mal diesen Tread an http://www.hardware-mag.de/forum/thread....75895#post75895
und teste deinen Arbeitsspeicher mal mit http://www.memtest.org/.

13.03.2007 11:10 Beiträge von mikee mike suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges » Problem mit neuem Rechner



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH