Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 20:52 Uhr.

Hardware-Mag - Forum » Hardware » Prozessoren » Dual-Channel funkt nicht...
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (3): [1] 2 3 nächste » Neues Thema erstellen Antwort erstellen
Dual-Channel funkt nicht...
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

Dual-Channel funkt nicht... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi!

Ich habe folgendes Problem: ich habe 2 512 MB RAM Riegel von Corsair. erreiche bei aida32 nur eine Bandbreite von 2380 MB/sec. bei dual channel sollten das doch mehr sein, oder? ach ja, im BIOS ist dual channel "enabled" also aktiviert.

mein system:

ABIT NF7-S v2.0
AMD Athlon XP 2600+ 2083 mhz
corsair pc2700 ram

PS: Im Handbuch steht, dass man die Riegel in DIMM2 und DIMM3 einsetzen soll, um beste Qualität zu erzielen, und dort hab ich sie auch drinnen!

Yidaki




__________________

12.10.2003 16:27 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
big-homer
PC-Schrauber


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 207

AW: Dual-Channel funkt nicht... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Soweit ich von anderen Leuten immer wieder gehört habe, müssen (sollten) die beiden Speicherriegel immer identisch sein. Ist das bei dir der Fall?




__________________
Das Telefon ist eine interessante Kuriosität, hat aber keine Zukunft.
(Western Electric; ende 19. Jhrhdt.)
12.10.2003 16:32 E-Mail an big-homer senden Homepage von big-homer Beiträge von big-homer suchen Fügen Sie big-homer in Ihre Kontaktliste ein
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

Themenstarter Thema begonnen von Yidaki
AW: Dual-Channel funkt nicht... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ja, es sind die gleichen speicherriegel! wenn ich die riegel in DIMM1 und DIMM3 habe, dann erreiche ich bei Aida32 beim Lesen 2341 MB/sec und 900 MB/sec beim Schreiben.
Wenn die Riegel in DIMM2 und DIMM3 sind: 2338/899 MB/sec und bei DIMM1 und DIMM2: 2253/888 MB/sec.

von ABIT wird 1 und 3 empfohlen!

Yidaki




__________________

12.10.2003 18:12 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
TLG Deathmeat
unregistriert
AW: Dual-Channel funkt nicht... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Du mußt es vom Floopy Steckplatz aus in in die nächsten beiden Dimm Steckplätze setzen. bei den beiden wo die größere Lücke ist! Außerdem hat dein Ram ja nur 333MHz. Was für nen FSB haste? Und welche Timmings hat der Ram?


13.10.2003 00:00
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

Themenstarter Thema begonnen von Yidaki
AW: Dual-Channel funkt nicht... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hi!

Folgende Latenzzeiten habe ich: CL2-3-3-6-1T

Yidaki




__________________

13.10.2003 15:03 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

Themenstarter Thema begonnen von Yidaki
AW: Dual-Channel funkt nicht... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

und der Prozessor hat einen FSB von 333 Mhz! Da habe ich ja eine Speicherbandbreite von 2,7 Gb/sec, oder?

Yidaki




__________________

13.10.2003 15:04 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
TLG Deathmeat
unregistriert
AW: Dual-Channel funkt nicht... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ja da müßte es eigentlich funken. versteh ich nicht


13.10.2003 20:46
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

Themenstarter Thema begonnen von Yidaki
AW: Dual-Channel funkt nicht... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ich nämlich auch nicht...hmm

Könnte mal jemand seine Ergebnisse mit einem 2600+ mit 333 FSB schreiben? Also is jetzt wurscht ob 1 GB RAM oder 512 MB!

Yidaki




__________________

14.10.2003 14:29 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
mo2mk mo2mk ist männlich
HwM-Idol


images/avatars/avatar-3.jpg

Dabei seit: 24.12.2005
Beiträge: 1.204
Herkunft: BW

AW: Dual-Channel funkt nicht... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ich hab mit einem KT333 und nem 2700+ und PC2700 Ram @ 2-2-2-5-1T
2230 MB Lesen und ca. 700 MB schreiben... mit aida32 gemessen...




__________________
Desktop:
AMD Phenom II 1055T (6*2,8GHz); 12GB DDR3 10667; 120GB Samsung SSD 830;
Microsoft Windows 7 SP1 Prof.
Notebook:
Samsung Series 5 (530U3C), Core i5 3317, 6GB RAM, 24GB Ready-Boost, 500 GB HDD
Tablet:
eeePad Transformer TF101 32G + Keyboard-Dock

14.10.2003 14:33 E-Mail an mo2mk senden Homepage von mo2mk Beiträge von mo2mk suchen Fügen Sie mo2mk in Ihre Kontaktliste ein
Heinerlutscher
PC-Modder


images/avatars/avatar-295.jpg

Dabei seit: 24.12.2005
Beiträge: 32

AW: Dual-Channel funkt nicht... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ist klar wenn man einen Prozessor von AMD hat. Da kann das nicht funktionieren.

Nur mit Intel geht das!!


SERVUS


(Komentar von Konni)






__________________
Komm und helf mir
http://s2.gladiatus.de/game/c.php?uid=21706
24.11.2003 17:13 E-Mail an Heinerlutscher senden Homepage von Heinerlutscher Beiträge von Heinerlutscher suchen
Gast
unregistriert
AW: Dual-Channel funkt nicht... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Humbug


24.11.2003 17:15
TLG Deathmeat
unregistriert
AW: Dual-Channel funkt nicht... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wie gesagt du bist schon ein Lutscher! Könnst ja mal paar vernüftige und hilfreiche Kommentare von dir geben und nicht solches Gesafte!


24.11.2003 22:55
Thrawn
HwM-Idol


images/avatars/avatar-409.jpg

Dabei seit: 24.12.2005
Beiträge: 1.783
Herkunft: Sachsen

AW: Dual-Channel funkt nicht... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Die 2700 an Duchsatz sind nur theoretische Werte!!! Dein DualChannel funzt schon. Du wirst nie den theoretischen Wert erreichen. Probier mal SiSoft Sandra 2004 runterzuladen. Da hast Du vergleiche zu anderen Systemen, oder auch in Aida?
Ich habe ein 266A Board und 2400+ und liege weit unter Deinen Werten.

Bei Dir geht schon alles.

Das Intel solche Anhänger hat.....naja bin dann ja froh das ich einen AMD habgrinsen



__________________
All die Ordnung in dem Chaos verwirrt mich...
_____________________________
Intel Q9550 + Noctua NH-C12P
Gigabyte GA-EPP45 DS5
4x2048MB 800 DDR2 SDRAM
Samsung HD103UJ 1 TB
Tagan Pipe Rock 600 Watt
Gigabyte GTX670
09.12.2003 12:54 E-Mail an Thrawn senden Beiträge von Thrawn suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Dual-Channel funkt nicht... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

und jetzt habt euch alle wieder lieb smile

klart erreicht man die werte in der praxis nich...
3200 mb schaffste mit einem ddr400 natürlich nich, aber zwischen 3 und 3,1 wird sichs wohl einpendeln smile




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
09.12.2003 13:25 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Thrawn
HwM-Idol


images/avatars/avatar-409.jpg

Dabei seit: 24.12.2005
Beiträge: 1.783
Herkunft: Sachsen

AW: Dual-Channel funkt nicht... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

>aber zwischen 3 und 3,1 wird sichs wohl einpendeln

Näh! Ich kann nur aus meiner Erfahrung schöpfen und ich sage da wird nie was mit 3xxx erreicht. Zumindest nicht bei den Systemen die ich gesehen hab, und da saßen keine Anfänger davor.
(War mal ne Diskussion über ein WE!
traurig )

Hat jemand ein System zu Hause was das wiederlegt?Stinkefinger




__________________
All die Ordnung in dem Chaos verwirrt mich...
_____________________________
Intel Q9550 + Noctua NH-C12P
Gigabyte GA-EPP45 DS5
4x2048MB 800 DDR2 SDRAM
Samsung HD103UJ 1 TB
Tagan Pipe Rock 600 Watt
Gigabyte GTX670
09.12.2003 14:00 E-Mail an Thrawn senden Beiträge von Thrawn suchen
Seiten (3): [1] 2 3 nächste » Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Prozessoren » Dual-Channel funkt nicht...



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH