Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 11:19 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Vectrafan Vectrafan ist männlich
Hardware-Gott


images/avatars/avatar-5.jpg

Dabei seit: 24.12.2005
Beiträge: 2.124

Frage zum Speicher aufrüsten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Servus Leute,
hatte mir überlegt meinen speicher auf 2gb aufzustocken. es gab ja das problem beim 754er a64 das bei voller speicherbestückung der ramtackt von 400 auf 333mhz gesenkt wurde, lag das an dem integrierten speichercontroller oder an den chipsätzen? als ich das system gekauft hatte, wusste ichs noch, aber hab mich scho lang nicht mehr mit dem sockel 754 beschäftigt. hoffe ihr könnt mir weiterhelfen
mfg



__________________
einmal SSD immer SSD
28.04.2007 21:22 E-Mail an Vectrafan senden Beiträge von Vectrafan suchen
3asy 3asy ist männlich
Hardware-Bastler


images/avatars/avatar-167.jpg

Dabei seit: 23.04.2006
Beiträge: 307
Herkunft: HH

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Das liegt am integrierten Speichercontroller. Beim 939 hab ich schon oft gehört, dass der Speicher auch mit 400 MHz problemlos läuft. Beim Sockel 754 bin ich mir aber nicht sicher. Die Beste Lösung ist wohl 2* 1GB und deine "alten" Riegel verkaufen.

edit: Hast du schon einen 1GB Riegel? Wenn ja kannst du einfach einen nachkaufen. Diese Probs treten nur auf wenn 4 Riegel benutzt werden.



__________________
SysProfile

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von 3asy: 28.04.2007 21:37.

28.04.2007 21:35 E-Mail an 3asy senden Beiträge von 3asy suchen
Vectrafan Vectrafan ist männlich
Hardware-Gott


images/avatars/avatar-5.jpg

Dabei seit: 24.12.2005
Beiträge: 2.124

Themenstarter Thema begonnen von Vectrafan
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

danke, für die schnelle antwort, jetzt überleg ichs mir nochmal (da ich eh momentan am überlegen bin ob nicht doch auf dc umzusteigen)
kann geschlossen werden



__________________
einmal SSD immer SSD
28.04.2007 21:38 E-Mail an Vectrafan senden Beiträge von Vectrafan suchen
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Bei S939 werden die Speicher dann oft mit der command rate von 2T betrieben.

-closed-



__________________

29.04.2007 12:27 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH