Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 15:31 Uhr.

Hardware-Mag - Forum » Software » Betriebssysteme » WinXP Pro SP2 bootet extrem langsam
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
WinXP Pro SP2 bootet extrem langsam
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Stinger8413
Overclocker


images/avatars/avatar-329.jpg

Dabei seit: 06.05.2007
Beiträge: 142

WinXP Pro SP2 bootet extrem langsam Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hi, also ich hab folgendes Problem, wenn ich Windoof neu installierthab, startet es sehr schnell,aber sobald ich alle treiber drauf hab braucht Windoof Extrem lange zum starten hab auch schon probiert bestimmte treiber zu deinstallieren aber das hat auch nichts gebracht. hab schon viel aus probiert,aber nichts hat geholfen, aber wenn Windoof erstmal da ist läuft alles ganz normal.


Es sind von allen Komponenten die neusten Treiber drauf,auch mit älteren Treibern ist es nicht besser, ja auch vom Mainboard,Sound Grafik, Bios usw wirklich alles, alle Windoof Updates(legales Windoof XP). Temperatur Probs hab ich auch net siehe Signatur


Wer kann mir helfen?

Danke schonmal für eure mühe

Mfg



__________________
PC System:
AMD64 3700+ @2200 (32°C Idl/49°C Load)Aerocool HT 102 @5V
Gigabyte GA-K8RS482M
Corsair 2GB DDR400
MSI NX8600GT passive (49°C/68°C)
CreativeLabs Audigy 4 Pro @Teufel Concept E²
Seagate Barracuda 250GB 16MB Cache (max. 37°C)
Samsung SpinPoint S166 160GB 8MB Cache
LC Power 550W lol @5V Ultra Silent grinsen

Pkw:
Opel Vectra B 2.0 16V Elegance mit Facelift und Vollausstattung grinsen
12.05.2007 22:59 E-Mail an Stinger8413 senden Beiträge von Stinger8413 suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.168
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Schmeiss dir TuneXP und BootVis auf den Rechner dann sollte es schneller gehen smile



__________________
2.00000000 + 2.000000000 = 3.999998456


12.05.2007 23:29 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Stinger8413
Overclocker


images/avatars/avatar-329.jpg

Dabei seit: 06.05.2007
Beiträge: 142

Themenstarter Thema begonnen von Stinger8413
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also mit Bootvis gabs keine verbesserung, und Tune XP hab ich nicht ausprbiert, hab dafür Tweak XP laufen lassen hat aber nichts gebracht



__________________
PC System:
AMD64 3700+ @2200 (32°C Idl/49°C Load)Aerocool HT 102 @5V
Gigabyte GA-K8RS482M
Corsair 2GB DDR400
MSI NX8600GT passive (49°C/68°C)
CreativeLabs Audigy 4 Pro @Teufel Concept E²
Seagate Barracuda 250GB 16MB Cache (max. 37°C)
Samsung SpinPoint S166 160GB 8MB Cache
LC Power 550W lol @5V Ultra Silent grinsen

Pkw:
Opel Vectra B 2.0 16V Elegance mit Facelift und Vollausstattung grinsen
12.05.2007 23:54 E-Mail an Stinger8413 senden Beiträge von Stinger8413 suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.168
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

was sagen die programme ist denn so lahm ?



__________________
2.00000000 + 2.000000000 = 3.999998456


13.05.2007 00:03 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Stinger8413
Overclocker


images/avatars/avatar-329.jpg

Dabei seit: 06.05.2007
Beiträge: 142

Themenstarter Thema begonnen von Stinger8413
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von BigWhoop
was sagen die programme ist denn so lahm ?





was meinste damit




@ also ich hab jetzt mal TuneXP laufen lassen ist zwar schneller aber ca50 - 60 Sekunden brauch ich immernoch vom Power Butten bis in Windoof, und mit windoof starten auch nur noch meine Firewall,AntivierenProgramm,Razer Software und Scanner verbindungs kontrolle, die haben aber nichts danmit zu tun da es auch ohne sie nicht schneller geht



__________________
PC System:
AMD64 3700+ @2200 (32°C Idl/49°C Load)Aerocool HT 102 @5V
Gigabyte GA-K8RS482M
Corsair 2GB DDR400
MSI NX8600GT passive (49°C/68°C)
CreativeLabs Audigy 4 Pro @Teufel Concept E²
Seagate Barracuda 250GB 16MB Cache (max. 37°C)
Samsung SpinPoint S166 160GB 8MB Cache
LC Power 550W lol @5V Ultra Silent grinsen

Pkw:
Opel Vectra B 2.0 16V Elegance mit Facelift und Vollausstattung grinsen
13.05.2007 00:30 E-Mail an Stinger8413 senden Beiträge von Stinger8413 suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.168
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Bootvis sagt dir genau welche treiber oder programme wie lange brauchen beim starten.

btw. wenn die programme einmal drauf sind ist es schwer zu sagen was ohne sie wäre lachen



__________________
2.00000000 + 2.000000000 = 3.999998456


Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von BigWhoop: 13.05.2007 00:40.

13.05.2007 00:40 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Stinger8413
Overclocker


images/avatars/avatar-329.jpg

Dabei seit: 06.05.2007
Beiträge: 142

Themenstarter Thema begonnen von Stinger8413
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Danke für deine Hilfe hab jetzt Tune XP und Bootvis laufen lassen und brauch jetzt nur noch ca 40 sekunden vom Powerknopf bis in Windoof, anstatt von mehr als einer Minute




Also Closed an dieser stelle

PS. also bei mir hat alleine die Razer Software 15 Sekunden gebraucht



__________________
PC System:
AMD64 3700+ @2200 (32°C Idl/49°C Load)Aerocool HT 102 @5V
Gigabyte GA-K8RS482M
Corsair 2GB DDR400
MSI NX8600GT passive (49°C/68°C)
CreativeLabs Audigy 4 Pro @Teufel Concept E²
Seagate Barracuda 250GB 16MB Cache (max. 37°C)
Samsung SpinPoint S166 160GB 8MB Cache
LC Power 550W lol @5V Ultra Silent grinsen

Pkw:
Opel Vectra B 2.0 16V Elegance mit Facelift und Vollausstattung grinsen

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Stinger8413: 13.05.2007 10:51.

13.05.2007 10:50 E-Mail an Stinger8413 senden Beiträge von Stinger8413 suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Software » Betriebssysteme » WinXP Pro SP2 bootet extrem langsam



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH