Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 15:10 Uhr.

Hardware-Mag - Forum » Hardware » Netzwerk & Internet » Internet probleme!
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Internet probleme!
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
$UNNY $UNNY ist männlich
Hardware-Gott


images/avatars/avatar-290.jpg

Dabei seit: 05.09.2006
Beiträge: 2.232
Herkunft: BW

Internet probleme! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo,

ich habe das Problem, dass wenn ich mit meinem PC ins internet will(egal ob browser, messanger oder ein Spiel) dass das internet abstürtz => fritzbox power licht fängt zu blinken an und DSL verbindung ist weg. Wenn ich aber mit dem PC meiner Eltern ins Internet gehe, funktioniert alles o_O kann es sein dass es an dem Onboard Lan des ´Mainboards liegt? was anderes fällt mir grad net ein Augen rollen



__________________
My Sig is back from the holidays grinsen

Intel e8200@3,6Ghz
ASUS P5Q-E
<mushkin 4GB XP2-6400 White HS
HD3870

23.05.2007 19:17 E-Mail an $UNNY senden Homepage von $UNNY Beiträge von $UNNY suchen Fügen Sie $UNNY in Ihre Kontaktliste ein
Slugger Slugger ist männlich
High-End-User


images/avatars/avatar-257.jpg

Dabei seit: 29.11.2006
Beiträge: 766

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Bischen mehr Info bitte. smile
Welche Fritzbox genau, Ist das LAN über DHCP oder Manuell konfiguriert, Welche IP-Adressen verwenden die jeweiligen Rechner, usw.



__________________
Meine Erstsystem:
Intel X58||Core I7-950||Geforce 470GTX||OCZ DDR3-1600 3x6GB||
Creative SB-Z||OCZ Vertex3 120GB (SATA3)||WD-RED 3TB (SATA2)||Seagate Barracuda 320GB (SATA2)||Logitech G700s ||Logitech G910

Zweitsystem:
Intel DP35DP||Core2Duo E6750||Geforce 8800GTS||OCZ DDR2-800Mhz 2x2GB
23.05.2007 19:27 E-Mail an Slugger senden Beiträge von Slugger suchen
$UNNY $UNNY ist männlich
Hardware-Gott


images/avatars/avatar-290.jpg

Dabei seit: 05.09.2006
Beiträge: 2.232
Herkunft: BW

Themenstarter Thema begonnen von $UNNY
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

o_O ich hab da nicht wirklich ahnung von..... wo kann ich des alles nachschauen? Augen rollen



__________________
My Sig is back from the holidays grinsen

Intel e8200@3,6Ghz
ASUS P5Q-E
<mushkin 4GB XP2-6400 White HS
HD3870

23.05.2007 19:34 E-Mail an $UNNY senden Homepage von $UNNY Beiträge von $UNNY suchen Fügen Sie $UNNY in Ihre Kontaktliste ein
Slugger Slugger ist männlich
High-End-User


images/avatars/avatar-257.jpg

Dabei seit: 29.11.2006
Beiträge: 766

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

1. Sollte auf dem Gerät stehen
2. Siehst du wenn du über Start->Systemsteuerung->Netzwerkverbindungen dir die Netzwerkkarten anzeigen lässt. Wenn du eine davon anklickst steht eigentlich auf der linken Seite welche IP-Adresse diese hat und wie sie konfiguriert ist.



__________________
Meine Erstsystem:
Intel X58||Core I7-950||Geforce 470GTX||OCZ DDR3-1600 3x6GB||
Creative SB-Z||OCZ Vertex3 120GB (SATA3)||WD-RED 3TB (SATA2)||Seagate Barracuda 320GB (SATA2)||Logitech G700s ||Logitech G910

Zweitsystem:
Intel DP35DP||Core2Duo E6750||Geforce 8800GTS||OCZ DDR2-800Mhz 2x2GB
23.05.2007 19:39 E-Mail an Slugger senden Beiträge von Slugger suchen
$UNNY $UNNY ist männlich
Hardware-Gott


images/avatars/avatar-290.jpg

Dabei seit: 05.09.2006
Beiträge: 2.232
Herkunft: BW

Themenstarter Thema begonnen von $UNNY
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also auf der FritzBox steht nur "FritzBox Fon"
Dresstype: von DHCP zugewiesen

komisch ist allerdings auch, dass es erst seit heute so extreme ausfälle hatte o_O



__________________
My Sig is back from the holidays grinsen

Intel e8200@3,6Ghz
ASUS P5Q-E
<mushkin 4GB XP2-6400 White HS
HD3870

23.05.2007 19:44 E-Mail an $UNNY senden Homepage von $UNNY Beiträge von $UNNY suchen Fügen Sie $UNNY in Ihre Kontaktliste ein
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.168
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

und du hast nichts umgestellt ?

keine neuen Geräte angeschlossen oder sonstiges installiert ?



__________________
2.00000000 + 2.000000000 = 3.999998456


23.05.2007 19:48 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
$UNNY $UNNY ist männlich
Hardware-Gott


images/avatars/avatar-290.jpg

Dabei seit: 05.09.2006
Beiträge: 2.232
Herkunft: BW

Themenstarter Thema begonnen von $UNNY
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

nein...deswegen wundere ich mich ja auch..... was aber wiederum komisch ist, um das mit den netztwek einstellungen nachzuschauen, hab ich meinen PC nochma angeschmissen und jetzt tuts ohne probleme.....



__________________
My Sig is back from the holidays grinsen

Intel e8200@3,6Ghz
ASUS P5Q-E
<mushkin 4GB XP2-6400 White HS
HD3870

23.05.2007 19:51 E-Mail an $UNNY senden Homepage von $UNNY Beiträge von $UNNY suchen Fügen Sie $UNNY in Ihre Kontaktliste ein
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.168
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ach waren vielleicht irgendwelche connections offen ? also nen verbindungs overflow ...

who knows



__________________
2.00000000 + 2.000000000 = 3.999998456


23.05.2007 19:56 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Slugger Slugger ist männlich
High-End-User


images/avatars/avatar-257.jpg

Dabei seit: 29.11.2006
Beiträge: 766

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wenn sich die Probleme doch immer so einfach lösen würden. Augenzwinkern



__________________
Meine Erstsystem:
Intel X58||Core I7-950||Geforce 470GTX||OCZ DDR3-1600 3x6GB||
Creative SB-Z||OCZ Vertex3 120GB (SATA3)||WD-RED 3TB (SATA2)||Seagate Barracuda 320GB (SATA2)||Logitech G700s ||Logitech G910

Zweitsystem:
Intel DP35DP||Core2Duo E6750||Geforce 8800GTS||OCZ DDR2-800Mhz 2x2GB
23.05.2007 20:06 E-Mail an Slugger senden Beiträge von Slugger suchen
$UNNY $UNNY ist männlich
Hardware-Gott


images/avatars/avatar-290.jpg

Dabei seit: 05.09.2006
Beiträge: 2.232
Herkunft: BW

Themenstarter Thema begonnen von $UNNY
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

schon, hoff ma dass auch so bleibt smile



__________________
My Sig is back from the holidays grinsen

Intel e8200@3,6Ghz
ASUS P5Q-E
<mushkin 4GB XP2-6400 White HS
HD3870

23.05.2007 20:07 E-Mail an $UNNY senden Homepage von $UNNY Beiträge von $UNNY suchen Fügen Sie $UNNY in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Netzwerk & Internet » Internet probleme!



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH