Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 03:30 Uhr.

Hardware-Mag - Forum » Hardware » Grafikkarten »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Rosemarie
PC-Schrauber


images/avatars/avatar-251.jpg

Dabei seit: 29.11.2006
Beiträge: 170
Herkunft: Germany

BlackScreen für 1 Sekunde Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Guten Morgen zusammen,

ich habe eine kurze Frage.

Und zwar, wenn ich meinen Rechner hochfahre und er hat soweit alles im Windows geladen, dann wird nach ca.10 sek. der Bildschirm für ca. 1 Sekunde Schwarz, dannach kommt der Desktop wieder.

Jetzt frag ich mich, muss ich mir gedanken machen ?
Warum macht er denn sowas ? Soweit ich mich errinnern kann, macht er das erst seit kurzem bei jedem Hochfahren, vorher vielleicht einmal pro Woche. Kann das mit SLI vielleicht zusammenhängen ?

LG
Rosemarie



__________________

25.05.2007 09:28 E-Mail an Rosemarie senden Beiträge von Rosemarie suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.167
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hehe das hört sich nach dem kurze grakaladeblackout an smile

Brauchst du dir keine sorgen machen da checkt der Treiber nur die Graka !

du kannst mal auf dem Desktop

=> rechtsklick => Eigenschaften => Einstellungen => Erweitert

wenn du dann auf den Reiter deiner Graka klickst müsste es wieder nen "blackout" geben *g*



__________________
2.00000000 + 2.000000000 = 3.999998456


25.05.2007 09:30 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Rosemarie
PC-Schrauber


images/avatars/avatar-251.jpg

Dabei seit: 29.11.2006
Beiträge: 170
Herkunft: Germany

Themenstarter Thema begonnen von Rosemarie
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Aha. Ein Blackout meiner Graka´s geschockt geschockt

Also dann ist das keine "schlimme" Sache, ja ?

Denn wenn du meine anderen Problem Postings kennst, dann weißt du bestimmt das ich die Faxen dicke habe, was Probleme mit meiner maschine betrifft.

Dank Dir für die schnelle Antwort.

LG
Rosemarie



__________________

25.05.2007 10:03 E-Mail an Rosemarie senden Beiträge von Rosemarie suchen
zoTa
Hardware-Bastler


images/avatars/avatar-321.jpg

Dabei seit: 03.11.2006
Beiträge: 479
Herkunft: Hessen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Keine schlimme Sache, ganz normal.

Wir können ja tauschen, mein System läuft super grinsen



__________________
Core 2 Duo E6750 | Asus P5N- E SLI | Team Elite 2x 2048MB DDR2 Ram PC800 | XFX GeForce 8800GTS 320MB | X-Fi Xtreme Gamer Fatal1ty @ Teufel Concept E Magnum | Lian Li PC70 | Samsung SyncMaster 215TW | Windows Vista 64bit

MacBook Pro | Core 2 Duo 2.4 Ghz | 2048MB DDR2 Ram | 200 GB HDD | Mighty Mouse | Mac OS X Leopard

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von zoTa: 25.05.2007 11:27.

25.05.2007 11:27 E-Mail an zoTa senden Beiträge von zoTa suchen Fügen Sie zoTa in Ihre Kontaktliste ein
Rosemarie
PC-Schrauber


images/avatars/avatar-251.jpg

Dabei seit: 29.11.2006
Beiträge: 170
Herkunft: Germany

Themenstarter Thema begonnen von Rosemarie
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Das beruhigt mich.

Och mensch, hättest du mir das zu Zeiten gesagt, wo ich noch das EVGA Board noch drinne hatte, und fast niks mehr ging. Da hätte ich ihn fast aus einem Heißluft ballon fallen gelassen. geschockt Augen rollen

Ne, dann ja ist ja gut, ich dachte nur da schleicht sich schon wieder ein furchtbares Problem bei mir ein.



__________________

25.05.2007 11:54 E-Mail an Rosemarie senden Beiträge von Rosemarie suchen
Slugger Slugger ist männlich
High-End-User


images/avatars/avatar-257.jpg

Dabei seit: 29.11.2006
Beiträge: 766

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ne der Blackput ist normal. Habe ich auch bei jedem Start. Kommt bei mir immer wenn er das ATI Control Center läd. Ich nehme mal an das in dem Moment die Monitorfrequenz von den Standard 60Hz auf den im Treiber eingestellten Wert geändert wird.
Kannst ja mal probieren ob das nicht auftritt wenn du im Treiber auch 60Hz einstellst.



__________________
Meine Erstsystem:
Intel X58||Core I7-950||Geforce 470GTX||OCZ DDR3-1600 3x6GB||
Creative SB-Z||OCZ Vertex3 120GB (SATA3)||WD-RED 3TB (SATA2)||Seagate Barracuda 320GB (SATA2)||Logitech G700s ||Logitech G910

Zweitsystem:
Intel DP35DP||Core2Duo E6750||Geforce 8800GTS||OCZ DDR2-800Mhz 2x2GB

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Slugger: 25.05.2007 13:27.

25.05.2007 13:26 E-Mail an Slugger senden Beiträge von Slugger suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.167
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

dies sollte er aber schon vorher tun smile Nämlich in dem moment der 2d Win Oberfläche und der daraus resultierenden auflösung .. oder andersrum ... sehr es wie ihr wollt !!



__________________
2.00000000 + 2.000000000 = 3.999998456


Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von BigWhoop: 25.05.2007 13:47.

25.05.2007 13:46 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Grafikkarten »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH