Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 08:58 Uhr.

Hardware-Mag - Forum » Hardware » Netzwerk & Internet » WLAN-Problem mit Asus P5B Deluxe WIFI/Ap
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
WLAN-Problem mit Asus P5B Deluxe WIFI/Ap
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Littlebird
Overclocker


images/avatars/avatar-439.gif

Dabei seit: 19.07.2006
Beiträge: 126
Herkunft: Unterfranken, derzeit Freiburg

WLAN-Problem mit Asus P5B Deluxe WIFI/Ap Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi,
hab das P5BDeluxe WIFI/Ap Board und gehe über Wlan ins Internet.
Aber manchmal verliert er einfach die Verbindung zum Router, obwohl Signalstärke und alles immer hervorragend sind. Dann kommt das gelbe Dreieck mit Ausrufezeichen und verkündet mir mangelnde Konnektivität.
Nach einer Weile, oder wenn ich die IP erneuern lasse geht wieder alles hervorragend.
Ist nicht dramatisch aber doch ziemlich nervig.

Es hängen auch noch andere Rechner am WLAn, aber keiner hat diese Probleme, weswegen ich das Problem haupsächlich am Rechner suche. Treiber habe ich schon aktualisiert.

Also wenn jemand ein Idee hat, nur raus damit.

12.06.2007 21:39 E-Mail an Littlebird senden Beiträge von Littlebird suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.168
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ein paar mehr Infos wären nicht schlecht.

Also betriebssystem, Router und so weiter.



__________________
2.00000000 + 2.000000000 = 3.999998456


12.06.2007 21:52 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Nutzt du "ASUS WiFi-AP Solo"?



__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
12.06.2007 22:37 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Littlebird
Overclocker


images/avatars/avatar-439.gif

Dabei seit: 19.07.2006
Beiträge: 126
Herkunft: Unterfranken, derzeit Freiburg

Themenstarter Thema begonnen von Littlebird
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Win Xp sp2
Dell TrueMobile 1184 wireless broadband router
Habe Mac-Adressenerkennung und WEP-Verschlüsselung
ASUS WiFi-AP Solo ist die Software oder? Die nehme ich nicht, hat Probleme gemacht. Hat sich vermutlich irgendwie mit XP verdaddelt gehabt.

12.06.2007 22:50 E-Mail an Littlebird senden Beiträge von Littlebird suchen
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Genau, WiFi-AP Solo ist die Software zum Asus WLAN-Adapter. Lad dir mal die neuste Version von der Asus-Homepage und versuchs damit erstmal... - die Windows-Config vom Asus-Adapter hatte bei mir auch Probleme gemacht. smile



__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
13.06.2007 15:32 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Littlebird
Overclocker


images/avatars/avatar-439.gif

Dabei seit: 19.07.2006
Beiträge: 126
Herkunft: Unterfranken, derzeit Freiburg

Themenstarter Thema begonnen von Littlebird
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Werds mal versuchen.

Der Unterschied war nur gering. Aber hab jetzt einen Linksys Router und jetzt gehts bei allen Rechnern super.


-- merged by Warhead --

13.06.2007 17:39 E-Mail an Littlebird senden Beiträge von Littlebird suchen
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also lags nich am board, sondern am router? geschockt



__________________

17.08.2007 23:56 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
Littlebird
Overclocker


images/avatars/avatar-439.gif

Dabei seit: 19.07.2006
Beiträge: 126
Herkunft: Unterfranken, derzeit Freiburg

Themenstarter Thema begonnen von Littlebird
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Unklar, weil alle anderen Rechner beim alten Router ja einwandfrei funktionierten.
Vielleicht ne dumme Kombination...

18.08.2007 08:25 E-Mail an Littlebird senden Beiträge von Littlebird suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Netzwerk & Internet » WLAN-Problem mit Asus P5B Deluxe WIFI/Ap



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH