Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 04:57 Uhr.

Hardware-Mag - Forum » Software » Programme & Tools » Outlook 2003 - Ordner unter "Archivordner" verschwunden!
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Outlook 2003 - Ordner unter "Archivordner" verschwunden!
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Stormmaster
Komplett-PC-User


images/avatars/avatar-277.jpg

Dabei seit: 01.11.2006
Beiträge: 60

Outlook 2003 - Ordner unter "Archivordner" verschwunden! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ein Bekannter von mir hat folgendes Problem mit Outlook 2003 SP2:

Im linken Feld hatte er div. Archivordner unter der Kategorie Archivordner angelegt, die durch irgendeinen Click verschwunden sind, obwohl nicht die Abfrage kam „Wirklich löschen?“

Diese sind auch nicht in einem der anderen Ordner auffindbar. Was können wir noch tun?



__________________
Mein System:

Betriebssystem: Windows XP Prof (SP2) | Monitor: Iiyama ProLite 481S | Netzteil: BeQuiet 450 Watt | Festplatte: Samsung HD401LJ SATA2, 400 GB | CPU: Pentium D 945 (Presler) 2 x 3,4 GHZ | Kühlung: Scythe Infinity | RAM: Corsair DDR2 (800) 2 x 512 MB | Mainboard: Gigabyte GA-965P DS3P | Grafikkarte: ATI Radeon X1950 Pro (512 MB)
13.06.2007 13:38 E-Mail an Stormmaster senden Beiträge von Stormmaster suchen
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

RE: Outlook 2003 - Ordner unter "Archivordner" verschwunden! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

wenn kein backup gemacht wurde, ala MoBackup, und sich unter Archivordner/gelöschte Objekte nix befindet, seh ich keine chance die daten wiederherzustellen.

ggf wurde aber einfach nur die dauer des archivs zu kurz eingestellt, sodaß die daten nun aus dem raster fielen und ordnungsgemäß entfernt wurden ?!



__________________

13.06.2007 14:13 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
Stormmaster
Komplett-PC-User


images/avatars/avatar-277.jpg

Dabei seit: 01.11.2006
Beiträge: 60

Themenstarter Thema begonnen von Stormmaster
RE: Outlook 2003 - Ordner unter "Archivordner" verschwunden! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Warhead
ggf wurde aber einfach nur die dauer des archivs zu kurz eingestellt, sodaß die daten nun aus dem raster fielen und ordnungsgemäß entfernt wurden ?!


was genau meinst Du damit? Kann man die dauer des Archivs einstellen? Das war mir nicht bekannt. Wie kann ich das machen?



edited by pame: ein fragezeichen pro satz reicht auch. bitte in zukunft beachten



__________________
Mein System:

Betriebssystem: Windows XP Prof (SP2) | Monitor: Iiyama ProLite 481S | Netzteil: BeQuiet 450 Watt | Festplatte: Samsung HD401LJ SATA2, 400 GB | CPU: Pentium D 945 (Presler) 2 x 3,4 GHZ | Kühlung: Scythe Infinity | RAM: Corsair DDR2 (800) 2 x 512 MB | Mainboard: Gigabyte GA-965P DS3P | Grafikkarte: ATI Radeon X1950 Pro (512 MB)

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von pame007: 13.06.2007 14:33.

13.06.2007 14:20 E-Mail an Stormmaster senden Beiträge von Stormmaster suchen
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

extras/optionen/weitere/autoarchivierung/standardordnereinstellung für archivierung...elemente löschen, wenn älter als

zumindest suggeriert mir diese option, sowas wie du oben beschrieben hast. da ich die funktion aber noch nie genutzt habe, kan nich dazu auch nicht mehr sagen



__________________

13.06.2007 14:26 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.167
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

und wenn einfach nur der button ausgeblendet ist ?!?



__________________
2.00000000 + 2.000000000 = 3.999998456


13.06.2007 14:27 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Stormmaster
Komplett-PC-User


images/avatars/avatar-277.jpg

Dabei seit: 01.11.2006
Beiträge: 60

Themenstarter Thema begonnen von Stormmaster
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von BigWhoop
und wenn einfach nur der button ausgeblendet ist ?!?


Und wie könnte man den wieder einblende?



edited by pame: ich kann mich nur wiederholen



__________________
Mein System:

Betriebssystem: Windows XP Prof (SP2) | Monitor: Iiyama ProLite 481S | Netzteil: BeQuiet 450 Watt | Festplatte: Samsung HD401LJ SATA2, 400 GB | CPU: Pentium D 945 (Presler) 2 x 3,4 GHZ | Kühlung: Scythe Infinity | RAM: Corsair DDR2 (800) 2 x 512 MB | Mainboard: Gigabyte GA-965P DS3P | Grafikkarte: ATI Radeon X1950 Pro (512 MB)

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von pame007: 13.06.2007 15:25.

13.06.2007 14:35 E-Mail an Stormmaster senden Beiträge von Stormmaster suchen
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

whoop meint nun evtl das plus vor Archivordner in der Übersicht linksseitig...



__________________

13.06.2007 14:40 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also Outlook speichert alle Mails in .pst-Dateien ab. Das aktuelle Postfach und alle Archive landen dann in einem bestimmten Verzeichnis:

Clachen okumente und Einstellungen\_USERNAME_Lokale EinstellungenAnwendungsdatenMicrosoftOutlook

Wenn das verlorene Archiv dort noch zu finden ist und sich nicht nur eine Outlook.pst (im Regelfall der Standardname für das aktuelle Postfach) dort befindet, dann kannst du die gewünschte .pst einfach wieder in Outlook importieren. Das sollte klappen.



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
13.06.2007 17:58 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Programme & Tools » Outlook 2003 - Ordner unter "Archivordner" verschwunden!



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH