Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 13:48 Uhr.

Hardware-Mag - Forum » Hardware » Grafikkarten » "Schlieren" mit 9800SE
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Neues Thema erstellen Antwort erstellen
"Schlieren" mit 9800SE
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
GreenDash GreenDash ist männlich
Overclocker


images/avatars/avatar-9.jpg

Dabei seit: 24.12.2005
Beiträge: 121
Herkunft: Sachsen

"Schlieren" mit 9800SE Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Mir ist neulich aufgefallen, dass eigentlich gerade Wände (bei spielen) total pixelig werden, wenn ich zur Seite laufe/schaue. Weiterhin tritt dieses "Schlieren" auch bei seitlichen Kamerabewegungen auf. Ich hab den Treiber neu installiert. Keine Veränderung. Woran liegts?
Die Graka wird doch net kaputt sein traurig


24.10.2003 23:15 E-Mail an GreenDash senden Homepage von GreenDash Beiträge von GreenDash suchen Fügen Sie GreenDash in Ihre Kontaktliste ein
Gast
unregistriert
AW: Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hä? Schlieren? Pixelig? Was für n Spiel?? Allgemein?


24.10.2003 23:29
Deeival Deeival ist männlich
HwM-Idol


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 1.078
Herkunft: Canada

AW: Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Was hast du den fürn bildschirm? bei tft, kann es sein, dass die reaktionszeit zu langsam is.


25.10.2003 10:14 E-Mail an Deeival senden Homepage von Deeival Beiträge von Deeival suchen Fügen Sie Deeival in Ihre Kontaktliste ein
GreenDash GreenDash ist männlich
Overclocker


images/avatars/avatar-9.jpg

Dabei seit: 24.12.2005
Beiträge: 121
Herkunft: Sachsen

Themenstarter Thema begonnen von GreenDash
AW: Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

19 Zoll Röhre
Also es ist mir bei Half-Life (CS) und bei Jedi Academy aufgefallen. im 3dmark sieht man jedoch nichts ?!
Im Software-Modus ist dieses "Schlieren" nicht vorhanden


25.10.2003 11:07 E-Mail an GreenDash senden Homepage von GreenDash Beiträge von GreenDash suchen Fügen Sie GreenDash in Ihre Kontaktliste ein
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also nur bei opengl spielen?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
25.10.2003 13:12 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
GreenDash GreenDash ist männlich
Overclocker


images/avatars/avatar-9.jpg

Dabei seit: 24.12.2005
Beiträge: 121
Herkunft: Sachsen

Themenstarter Thema begonnen von GreenDash
AW: Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

öhm, die einstellung ist auf direct3d...
bei opengl tritt jedoch der selbe effekt auf


25.10.2003 16:14 E-Mail an GreenDash senden Homepage von GreenDash Beiträge von GreenDash suchen Fügen Sie GreenDash in Ihre Kontaktliste ein
GreenDash GreenDash ist männlich
Overclocker


images/avatars/avatar-9.jpg

Dabei seit: 24.12.2005
Beiträge: 121
Herkunft: Sachsen

Themenstarter Thema begonnen von GreenDash
AW: Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

*push* was ist nun?


27.10.2003 19:46 E-Mail an GreenDash senden Homepage von GreenDash Beiträge von GreenDash suchen Fügen Sie GreenDash in Ihre Kontaktliste ein
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

schomal einen anderen montitor probiert? kann mir aber nicht vorstellen das es darin liegt...

sicher das da schliren sind? vielleicht ist es ja nur einbildung hehe Augenzwinkern ...nene also haste AA und AF alles aus usw?




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
27.10.2003 20:40 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
GreenDash GreenDash ist männlich
Overclocker


images/avatars/avatar-9.jpg

Dabei seit: 24.12.2005
Beiträge: 121
Herkunft: Sachsen

Themenstarter Thema begonnen von GreenDash
AW: Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

öhm, nee. alles an und hochgedreht.


29.10.2003 01:13 E-Mail an GreenDash senden Homepage von GreenDash Beiträge von GreenDash suchen Fügen Sie GreenDash in Ihre Kontaktliste ein
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

naja wenn du alles "hochgedreht" hast...machs doch mal testweise aus und schau ob schlieren sind Augenzwinkern




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
29.10.2003 12:49 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
GreenDash GreenDash ist männlich
Overclocker


images/avatars/avatar-9.jpg

Dabei seit: 24.12.2005
Beiträge: 121
Herkunft: Sachsen

Themenstarter Thema begonnen von GreenDash
AW: Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

schon passiert. immernoch da...


30.10.2003 13:07 E-Mail an GreenDash senden Homepage von GreenDash Beiträge von GreenDash suchen Fügen Sie GreenDash in Ihre Kontaktliste ein
Gast
unregistriert
AW: Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also ich würde meinen das dein gpu einen schlag aber bei ati kein wunder


02.11.2003 09:54
Gast
unregistriert
AW: Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich hätte jetzt gesagt schlieren und pixel sind normal mit ATI grafikkarten


02.11.2003 11:02
GreenDash GreenDash ist männlich
Overclocker


images/avatars/avatar-9.jpg

Dabei seit: 24.12.2005
Beiträge: 121
Herkunft: Sachsen

Themenstarter Thema begonnen von GreenDash
AW: Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

is die graka futsch oda wie?
und wie konnte das passieren? Hab ja nichts gemacht, ausser sie normal genutzt.


03.11.2003 01:18 E-Mail an GreenDash senden Homepage von GreenDash Beiträge von GreenDash suchen Fügen Sie GreenDash in Ihre Kontaktliste ein
Gast
unregistriert
AW: Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Nix übertaktet oder so? auch ned per software?


03.11.2003 12:52
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Grafikkarten » "Schlieren" mit 9800SE



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH