Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 03:28 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Rechner geht mal an und mal nicht
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Rechner geht mal an und mal nicht
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Rosemarie
PC-Schrauber


images/avatars/avatar-251.jpg

Dabei seit: 29.11.2006
Beiträge: 170
Herkunft: Germany

Rechner geht mal an und mal nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo zusammen,

ich habe hier einen Rechner von meinem Arbeitskollegen stehen.

Ich habe ihn mir mal angesehen und habe keine Ahnung was los sein könnte. Augen rollen

Das Problem ist folgendes, wenn man den rechner anschaltet, kommt kein Bild, kein Piepen, garnichts.
Beim 5ten versuch Windows hochzufahren, hats auch endlich geklappt. Nur dann nach 5 minuten gibt es einen Desktop Freeze.

Bei dem Rechner handelt es sich um einen C2D 4300 mit 2 Gb Ram und 2 Platten.

Wäre für Hinweise die zur Lösung führen könnten dankbar.

LG
Rosemarie



__________________

20.06.2007 15:59 E-Mail an Rosemarie senden Beiträge von Rosemarie suchen
$UNNY $UNNY ist männlich
Hardware-Gott


images/avatars/avatar-290.jpg

Dabei seit: 05.09.2006
Beiträge: 2.232
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich würde jetzt mal auf den Ram tippen, wird ja wohl 2x1GB sein, versuch die mal einzeln aus und schau obs an denen liegt



__________________
My Sig is back from the holidays grinsen

Intel e8200@3,6Ghz
ASUS P5Q-E
<mushkin 4GB XP2-6400 White HS
HD3870

20.06.2007 16:01 E-Mail an $UNNY senden Homepage von $UNNY Beiträge von $UNNY suchen Fügen Sie $UNNY in Ihre Kontaktliste ein
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.167
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

naja tausch alles einmal aus oder zieh alles einmal ab dann siehst du mehr smile

Sunny Sache in Verbindung mit www.goldmemory.cz ist auch eine gute Tat.

Ansonsten ... PC in Minimalkonfig aufbauen (CPU/Mobo/RAM und Graka) ausserhalb des GEhäuses und schauen was dann passiert.

Hierbei alles säubern und einmal ausbauen und dann wieder rein um irgendwelchen kontaktschiwerigkeiten vor zu beugen.



__________________
2.00000000 + 2.000000000 = 3.999998456


20.06.2007 16:31 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Rosemarie
PC-Schrauber


images/avatars/avatar-251.jpg

Dabei seit: 29.11.2006
Beiträge: 170
Herkunft: Germany

Themenstarter Thema begonnen von Rosemarie
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

So, Ram habe ich gestestet.

Minimal Configuration ? Mhh, ich seh nur ne GraKa, Sound, und die beidem Rams.

Habe es so auch schon getestet, das gleiche Problem.

Ich vermute mal, das eventuell was mit dem Mainboard nicht stimmt.
Ich habe daheim noch einen Rechner stehen, wo ich die Komponenten mal einzeln testen kann, dass werd ich heut abend mal machen. Ich werde euch dann wissen lassen, woran es gelegen hat.

Dann erstmal Danke für die schnellen Antworten.

Bis dann
Rosemarie



__________________

20.06.2007 16:49 E-Mail an Rosemarie senden Beiträge von Rosemarie suchen
$UNNY $UNNY ist männlich
Hardware-Gott


images/avatars/avatar-290.jpg

Dabei seit: 05.09.2006
Beiträge: 2.232
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

joa am Mainboard könnte es auch liegen, aber versuch doch auch mal eine andere Grafikkarte aus.



__________________
My Sig is back from the holidays grinsen

Intel e8200@3,6Ghz
ASUS P5Q-E
<mushkin 4GB XP2-6400 White HS
HD3870

20.06.2007 16:55 E-Mail an $UNNY senden Homepage von $UNNY Beiträge von $UNNY suchen Fügen Sie $UNNY in Ihre Kontaktliste ein
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.167
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ja wenn du alles zu hause hast ... dann hoff das nichts schlimmes am Board ist und dann deine heilen Sachen zerstört smile Ansonsten ist das natürlich die beste möglichkeit !



__________________
2.00000000 + 2.000000000 = 3.999998456


20.06.2007 17:08 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Rosemarie
PC-Schrauber


images/avatars/avatar-251.jpg

Dabei seit: 29.11.2006
Beiträge: 170
Herkunft: Germany

Themenstarter Thema begonnen von Rosemarie
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Sooo, er läuft wieder !

Habe die Komponenten mal einzeln getestet, soweit es halt ging.
Alles lief einwandfrei. Hab dann wieder alles zusammengebaut, und dann ist mir so die Idee eines BIOS Reset gekommen.

Habe das dann gemacht, und siehe da, alles wieder einwandfrei.
Auf die Idee hätte ich mal vorher kommen sollen, aber man lernt ja schließlich nie aus. lol

Danke für eure Hilfe ! smile

LG
Rosemarie



__________________

20.06.2007 20:45 E-Mail an Rosemarie senden Beiträge von Rosemarie suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.167
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

naja da BIOS Reset eine der letzten Sachen sein sollte die man macht kommt der hinweis auch immer recht spät.

Wir helfen ja gerne.

Achja ... von selbst verstellt sich das BIOS eher selten Augenzwinkern



__________________
2.00000000 + 2.000000000 = 3.999998456


20.06.2007 21:03 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Dampfi Dampfi ist männlich
PC-Modder


images/avatars/avatar-243.jpg

Dabei seit: 27.04.2006
Beiträge: 17
Herkunft: MV

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von BigWhoop
naja da BIOS Reset eine der letzten Sachen sein sollte die man macht kommt der hinweis auch immer recht spät.


Weil das ja auch so gefährlich ist grinsen ...
Was nützt es dir wenn du ALLES austauscht // womöglich noch woanderes testest und ewig dem Fehler hintherrennst wenn du nur einmal nen Reset machen bräuchtest ...

Desweiteren scheinst du ja sehr bestrebt zu sein STÄNDIG bei jedem Thread das letzte Wort zu haben ... Stinkefinger



__________________
3200+ @2,4ghz // Asrock Dual SATA2 // 1gb Kingston HyperX 2-3-3-6 2T // X800XL // Samsung SP2514N // Levicom Visible Power XP // Logitech Media Tast. + MX 518 // Maxdata Belinea 101902 // Raidmax Smilodon // MS-Tech 5.1

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Dampfi: 21.06.2007 03:29.

21.06.2007 03:28 E-Mail an Dampfi senden Beiträge von Dampfi suchen Fügen Sie Dampfi in Ihre Kontaktliste ein
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.167
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Die Kompetenz in Person ? smile

Da scheint jemand nicht so ganz über das resultat eines BIOS resetes bescheid zu wissen.

Ach und zählen will gelernt sein ^^

Was für ein Niveau!



__________________
2.00000000 + 2.000000000 = 3.999998456


Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von BigWhoop: 21.06.2007 10:11.

21.06.2007 10:10 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Rosemarie
PC-Schrauber


images/avatars/avatar-251.jpg

Dabei seit: 29.11.2006
Beiträge: 170
Herkunft: Germany

Themenstarter Thema begonnen von Rosemarie
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Joar, BIOS Reset ist gefährlich, ich weiß.

Ich hatte auch fest damit gerechnet dass dadurch ein anderes Problem auftritt, wie zum Beispiel Windows neu Aktivieren oder sonst irgendwas was verherendes, falls es denn klappen würde.

Also wie gesagt, der Rechner läuft immer noch sehr gut.
Das sich das BIOS nicht von allein verstellt ist schon klar, es handelt sich hierbei um einen Rechner von meinem Arbeitskollegen. Er selbst hat wohl keine ahnung von PC´s, aber sein Sohnemann, naja, wer weiß was er da gemacht hat.

Gut, danke nochmal.

LG
Rosemarie



__________________

21.06.2007 10:36 E-Mail an Rosemarie senden Beiträge von Rosemarie suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.167
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ja wenn du ohne extra einstellungen deinen Rechner fahren kannst ist das ja auch kein Problem smile

Oft kommt man auch mit einem blaune Auge davon aber es gibt da auch ganz andere Fälle!

Aber es ist ja schön wenn alles rennt.

Wir helfen doch gerne.



__________________
2.00000000 + 2.000000000 = 3.999998456


21.06.2007 10:44 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Rechner geht mal an und mal nicht



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH