Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 09:08 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges » Uhr geht extrem langsam
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Uhr geht extrem langsam
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Thrawn
HwM-Idol


images/avatars/avatar-409.jpg

Dabei seit: 24.12.2005
Beiträge: 1.783
Herkunft: Sachsen

Uhr geht extrem langsam Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Morgen Leute,

seit einiger Zeit läuft die Uhr vom Rechner extrem langsam. Stellt man sie, vergeht in einer haleb Stunde für den Rechner grad mal eine viertel Stunde. Ich hätte jetzt auf die Batterie getippt. Nur das komische ist, daß wenn der Rechner läuft, das auch auftritt. Ist es dann nicht so, daß er den Saft für die Uhr vom NT bekommt und nicht von der Batterie? Oder läuft die Batterie immer?



__________________
All die Ordnung in dem Chaos verwirrt mich...
_____________________________
Intel Q9550 + Noctua NH-C12P
Gigabyte GA-EPP45 DS5
4x2048MB 800 DDR2 SDRAM
Samsung HD103UJ 1 TB
Tagan Pipe Rock 600 Watt
Gigabyte GTX670
02.07.2007 09:34 E-Mail an Thrawn senden Beiträge von Thrawn suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.167
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

einfachste lösung bei

http://oneguycoding.com/automachron/

Systemuhr nach Funkstellen in gewissen Zeitabständen.

imho läuft die batterie immer smile



__________________
2.00000000 + 2.000000000 = 3.999998456


02.07.2007 11:39 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Thrawn
HwM-Idol


images/avatars/avatar-409.jpg

Dabei seit: 24.12.2005
Beiträge: 1.783
Herkunft: Sachsen

Themenstarter Thema begonnen von Thrawn
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Nunja, ich kenne es eben auch so, daß bei laufendem PC die Uhr ging und wenn man ihn ausgeschalten hatte, dann war die Zeit verstellt. Jetzt ist sie eben immer verstellt, egal ob der PC läuft oder nicht.

Ich würde eben gern erstmal die Ursache finden.



__________________
All die Ordnung in dem Chaos verwirrt mich...
_____________________________
Intel Q9550 + Noctua NH-C12P
Gigabyte GA-EPP45 DS5
4x2048MB 800 DDR2 SDRAM
Samsung HD103UJ 1 TB
Tagan Pipe Rock 600 Watt
Gigabyte GTX670
02.07.2007 12:27 E-Mail an Thrawn senden Beiträge von Thrawn suchen
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ist das nur im windows so oder auch im bios?



__________________

02.07.2007 12:48 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
Thrawn
HwM-Idol


images/avatars/avatar-409.jpg

Dabei seit: 24.12.2005
Beiträge: 1.783
Herkunft: Sachsen

Themenstarter Thema begonnen von Thrawn
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Damn! Dieselbe frage hatte ich mir heute auch schon gestellt. Nur is der Rechner ned hier...ich kann Dir das heute abend schreiben. Warum ich nicht gleich nachgeschaut habe..ärgert mich sowas!

Update: So ich hab jetzt mal die BIOS Uhr einstellen lassen. Bis jetzt scheints zu gehen. Also das hab ich ja gar ned gedacht. Bei nem Uralt Rechner hab ich echt auf Batterie getippt. Aber scheinbar hält sie noch ein paar Monate durch. Mal sehen wie lange das geht, von mir nix Dir nix verstellt sich ja auch keine Uhr im BIOS.



__________________
All die Ordnung in dem Chaos verwirrt mich...
_____________________________
Intel Q9550 + Noctua NH-C12P
Gigabyte GA-EPP45 DS5
4x2048MB 800 DDR2 SDRAM
Samsung HD103UJ 1 TB
Tagan Pipe Rock 600 Watt
Gigabyte GTX670

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Thrawn: 02.07.2007 21:57.

02.07.2007 14:24 E-Mail an Thrawn senden Beiträge von Thrawn suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges » Uhr geht extrem langsam



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH