Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 17:06 Uhr.

Hardware-Mag - Forum » Hardware » Grafikkarten » Windows "vergisst" Grafikkarte
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Windows "vergisst" Grafikkarte
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
Windows "vergisst" Grafikkarte Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo, ich habe an dem Rechner von nem Bekannten folgendes Problem.

Der Computer "vergisst" nach dem Ausschalten die Grafikkarte. Wird er wieder eingeschaltet, so verlangt Windows nach der neuinstallation der Karte.
Wird er jedoch über windows Neugestartet, läuft alles ganz normal und er hat die einstellung noch.

Eine neuinstallation von Windows hat das problem nicht gelöst.

Wäre super wenn mir jemand einen Tip geben könnte. Bin allmählich ziemlich ratlos. Danke!

System:
AMD Duron 600mhz
64 MB Ram
ATI Rage 128
Windows 98 SE


29.10.2003 20:19
Gast
unregistriert
AW: Windows Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hmmm... des heißt also er löscht den treiber den du installiert hast nach dem ausschalten, jedoch ned nach dem neustart. hast du schon mal windows me probiert??


29.10.2003 22:38
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Windows Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

was haste für nen board?

ja, sind die treiber noch installiert oder werden sie "nur" nich verwendet? Augenzwinkern




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
30.10.2003 14:26 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Gast
unregistriert
AW: Windows Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

versuch mal dir XP-antispy runter zu laden und aktiviere mal schnellerses herunterfahren!!!!!


30.10.2003 15:32
Gast
unregistriert
AW: Windows Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Sein System:

AMD Duron 600mhz
64 MB Ram
ATI Rage 128
Windows 98 SE <--- hier wird wohl xp antispy wenig helfen ;-)






30.10.2003 18:23
Gast
unregistriert
AW: Windows Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Vielen Dank schon mal für die schnellen Antworten!

@Babe:
Das Board ist ein KinetiZ 7T.
Chipsatz:
VIA Apollo KT-133 chipset: VT8363, VT82C686A

Bin mir nicht sicher ob er die Treiber löscht. Die neuen ATI-Treiber stehen zumindest noch in der Liste, die man erhält wenn man den Treiber aktuallisieren möchte.

Achso, habe ich vergessen zu erwähnen. Neuere Treiber für die Karte habe ich bereits versucht - leider vergebens. unglücklich

Vielleicht bringt uns das ja weiter.
cheers paddy


30.10.2003 19:23
Gast
unregistriert
AW: Windows Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

das heißt der treiber ist immer installiert er wird aber nicht verwendet... Augen rollen


30.10.2003 19:37
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Grafikkarten » Windows "vergisst" Grafikkarte



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH