Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 19:41 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges » Soundkarte net erkannt..
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Soundkarte net erkannt..
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
Soundkarte net erkannt.. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

jojo also bin n absoluter pc newb, habe mir aber denn nun ne neue graka (gf fx5600, powerpaket von gainward) und noch 512mb ram gekauft. beide teile funzen prächtig, nur das problem ist: seit dem einbau wird meine onboard soundkarte (via ac97) net mehr erkannt. habe versucht nen treiber drüberzuziehen, kriege dann die meldung, ich soll die soundkarte im bios aktivieren...nur wenn ich im bios schaue, habe ich da für die soundkarte nur die funktion AUTO oder DISABLE...habe heute morgen auch das bios geupdated, daran sollts also net liegen

wisst ihr was des soll bzw könnt ihr mir helfen ? wäre sehr SEHR dankbar ^^

P.S. und bitte...bei der lösung net zu dolle sprünge in der logik machen, kenn mich 0 aus ^^


04.11.2003 14:05
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Soundkarte net erkannt.. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

was hast für nen board?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
04.11.2003 15:50 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Gast
unregistriert
AW: Soundkarte net erkannt.. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

isn QDI kudoz 7 v2.0


04.11.2003 17:30
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Soundkarte net erkannt.. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

wir der onboard sound im geräte-manager aufgelistet oder auch nicht?

weil wenn er dort gelistet wird, gibts eventuell irq-probleme oder ähnliches




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
04.11.2003 17:40 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Gast
unregistriert
AW: Soundkarte net erkannt.. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ne ist so als ob er gar net existierte, wird nirgendswo angezeigt


04.11.2003 22:57
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges » Soundkarte net erkannt..



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH