Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 18:58 Uhr.

Hardware-Mag - Forum » Software » Betriebssysteme » HILFE neuer PC -totale verzweiflung!
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
HILFE neuer PC -totale verzweiflung!
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
01er
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 12.07.2007
Beiträge: 22

HILFE neuer PC -totale verzweiflung! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hi community!

ich habe ein (oder mehr) problem(e) mit meinem neuen pc. ich habe auch keine ahnung ob hier das richtige forum ist, da ich nicht weiß woran es liegt. im vorraus möchte ich sagen, dass ich wenig ahnung von der materie habe, also bitte etwas rücksicht bei dummen fragen...

also, ich habe heute meinen neuen pc bekommen

allerdings mit 4x1gb ram anstatt wie oben 2x2gb.


es ging schon bei der installation von vista los. ich habe zwei cds: die normale vista installations cd und eine für vor installation. habe die inst-cd reingeschoben, lief alles soweit normal. beim abschließen der installation kam dann ein bluescreen.

neustart, neu installiert, wieder bluescreen. der gleiche ablauf ein zweites mal, dann hat die installation geklappt und vista hat gestartet. ich dachte hmmm... komisch aber nagut wenns jetzt geht? zu früh gefreut. ich kriege bei praktisch bei jedem start des pcs den bluescreen.

ab und zu geht es dann mal und vista startet. ich dachte ich lege mal die inst-cd vom mobo rein und schaue was passiert. bluescreen. nach einigen versuchen habe ich dann festgestellt, dass die treiber für das mobo auf der cd nicht vista kompatibel sind

habe dann über einen stick den nvidia grafiktreiber installiert und die treiber für nforce 570sli. mobo treiber kann ich unter meiner bezeichnung nicht finden auch nicht fürs bios...


ich verzweifle gerade, man wartet ewig auf den neuen pc. wenn er dann kommt funktioniert nichts... ich hoffe jemand hat einen tipp für mich und kann mir helfen! vielen dank im voraus!

mfg



ps: speicherprobleme scheint es nicht zu geben: habe einen speichertest gemacht, außerdem hat vista (wenn es denn mal lief) auch alle 4 gb gefunden...

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von 01er: 21.07.2007 00:56.

21.07.2007 00:25 E-Mail an 01er senden Beiträge von 01er suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.167
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Speichertest mit Goldmemory war das ? die anderen programme sind mist.

und nun zu dem:

Zitat:
und die treiber für nforce 570sli. mobo treiber kann ich unter meiner bezeichnung nicht finden

ähm nforce sind doch deine mobo treiber ?!

fürs BIOS gibts keine Treiber lachen

hast du schon alles getan was in dem bluescreen steht ?



__________________
2.00000000 + 2.000000000 = 3.999998456


21.07.2007 02:38 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

wie groß ist die part auf die du vista schmeißen wolltest? satatreiber verfügbar für vista und deinen controller (nur falls hdd nich direkt am nfurz hängt, da solltn ja die treiber im paket enthalten sein) und ggf auch eingebunden?

mal mit zwei riegeln versuchen, statt mit vier...bestückung lt handbuch!

die sata hdd jumperbar auf sata150?



__________________

21.07.2007 03:23 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
01er
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 12.07.2007
Beiträge: 22

Themenstarter Thema begonnen von 01er
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ich habe die platte nicht partitioniert, da ich keine möglichkeit hatte. zumindest weiss ich nicht wo ich das machen kann. es tut mir wirklich leid aber vielleicht könnt ihr mir etwas genauer erklären, was ich genau machen soll? und wie stelle, wie stelle ich wie im bluescreen beschrieben memory options und caching vom bios aus?

und was bedeutet jumperbar auf sata150?


thx Warhead & BigWhoop!

so! ich habe irgendwo erstmal 2gb rausgenommen, nen patch von microsoft installiert und dann wieder die 2gb eingebaut. ich bin noch etwas skeptisch, allerdings habe ich seit dem kein bluescreen mehr und vista startet ohne probleme. smile

mfg


-- merged by Warhead --

21.07.2007 11:40 E-Mail an 01er senden Beiträge von 01er suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Betriebssysteme » HILFE neuer PC -totale verzweiflung!



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH