Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 10:39 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Furby284 Furby284 ist männlich
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 07.08.2007
Beiträge: 9
Herkunft: BW

Warum passt der Kühler nicht? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo zusammen,

heute wollte ich meinen neue Prozessor verbauen und da ich das dass erste mal mache, wollte ich auf nummer sicher gehen in Sachen Kühler. Den Prozessor haben ich bei Alternate bestellt. Dort wurde mir auch gleich der geeignete Kühler enpfohlen. Als ich es aber dann heute morgen einbauen wollte, musste ich feststellen, dass der Kühler nicht auf mein Mainboard passt. Da mir Alternate den Kühler sogar empfohlen hat, bin ich jetzt richtig sauer und denke daran den Kühler umzutauschen.

EDIT: Es ist ein AMD Athlon X2 4400+ und der Cooler Master Hyper TX 2

MFG Furby

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Furby284: 08.08.2007 12:13.

08.08.2007 12:12 E-Mail an Furby284 senden Beiträge von Furby284 suchen Fügen Sie Furby284 in Ihre Kontaktliste ein
Slugger Slugger ist männlich
High-End-User


images/avatars/avatar-257.jpg

Dabei seit: 29.11.2006
Beiträge: 766

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Da brauchste doch jetzt nicht unbedingt nen neuen Thread aufmachen hättest doch in den anderen mitposten können.

Aber ok. Also wie ich das sehen sollte der Kühler ohne Probleme passen, wenn denn die richtige Halterung montiert ist. Es sollte für dein Board, auf im hier gezeigten Bild die rechte halterung montiert sein.



__________________
Meine Erstsystem:
Intel X58||Core I7-950||Geforce 470GTX||OCZ DDR3-1600 3x6GB||
Creative SB-Z||OCZ Vertex3 120GB (SATA3)||WD-RED 3TB (SATA2)||Seagate Barracuda 320GB (SATA2)||Logitech G700s ||Logitech G910

Zweitsystem:
Intel DP35DP||Core2Duo E6750||Geforce 8800GTS||OCZ DDR2-800Mhz 2x2GB
08.08.2007 12:17 E-Mail an Slugger senden Beiträge von Slugger suchen
zoTa
Hardware-Bastler


images/avatars/avatar-321.jpg

Dabei seit: 03.11.2006
Beiträge: 479
Herkunft: Hessen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Inwiefern passt der nicht aufs Mainboard? Lässt der sich nicht am Sockel montieren oder passt der nicht von den Ausmaßen her aufs Mainboard?

Und du benutzt auch die Halterklammern und nicht diese 4Punktbefestigung von Intel?

edit: Slugger war schnelle Augenzwinkern musste mich erstmal schlau machen was das für nen Kühler ist



__________________
Core 2 Duo E6750 | Asus P5N- E SLI | Team Elite 2x 2048MB DDR2 Ram PC800 | XFX GeForce 8800GTS 320MB | X-Fi Xtreme Gamer Fatal1ty @ Teufel Concept E Magnum | Lian Li PC70 | Samsung SyncMaster 215TW | Windows Vista 64bit

MacBook Pro | Core 2 Duo 2.4 Ghz | 2048MB DDR2 Ram | 200 GB HDD | Mighty Mouse | Mac OS X Leopard

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von zoTa: 08.08.2007 12:22.

08.08.2007 12:21 E-Mail an zoTa senden Beiträge von zoTa suchen Fügen Sie zoTa in Ihre Kontaktliste ein
Furby284 Furby284 ist männlich
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 07.08.2007
Beiträge: 9
Herkunft: BW

Themenstarter Thema begonnen von Furby284
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

DAnke für deinen Tipp. Ich sehe gerade, dass ich die Push Pins abschrauben muss.

OK sry das war meine Fehler. War wohl ein kleiner Denkfehler von mir.

08.08.2007 12:23 E-Mail an Furby284 senden Beiträge von Furby284 suchen Fügen Sie Furby284 in Ihre Kontaktliste ein
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.167
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Mit anderen Worten es klappt jetzt doch alles ? smile

PS: Der Kühler ist abhängig vom Mainboard nicht vom CPU smile



__________________
2.00000000 + 2.000000000 = 3.999998456


08.08.2007 12:35 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Furby284 Furby284 ist männlich
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 07.08.2007
Beiträge: 9
Herkunft: BW

Themenstarter Thema begonnen von Furby284
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Es hat alles wunderbar funktioniert smile Danke nochmals für den tip mit den Befestigungspins. So eine unachtsamkeit kommt bestimmt nicht wieder vor. lachen

08.08.2007 13:51 E-Mail an Furby284 senden Beiträge von Furby284 suchen Fügen Sie Furby284 in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH