Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 03:55 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges » Rechner geht beim Hochfahren aus
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Rechner geht beim Hochfahren aus
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
Rechner geht beim Hochfahren aus Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo,

seit einigen Tagen geht mein Rechner beim Hochfahren immer aus.
Ich muß dann hinten am Rechner den kleinen "Hauptschalter" ausmachen, Stecker ziehen, wieder einstecken, und Hauptschalter anmachen. Das Ganze meistens 5 Mal hintereinander, bis er endlich hochfährt.
Das seltsame: Wenn es mal geklappt hat, bleibt der Rechner ohne Probleme den ganzen Tag eingeschaltet.

Ich bin neulich umgezogen. Da habe ich zuerst vermutet, daß der Rechner vielleicht beim Umzug zu sehr durchgeschüttelt wurde, und sich irgendwas gelöst hat, aber soweit ich das beurteilen kann, ist noch alles fest. Habe trotzdem alles im Rechner nochmal fest reingedrückt, aber das Problem bleibt.
Vor dem Umzug ging übrigens alles einwandfrei, deshalb diese Vermutung.

Woran könnte das noch liegen ?

Danke und Grüße
Christof


09.11.2003 22:58
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Rechner geht beim Hochfahren aus Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hat das netzteil vielleicht was abbekommen?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
10.11.2003 11:11 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Gast
unregistriert
AW: Rechner geht beim Hochfahren aus Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

So ein Problem hatte ich auch. Es war eine etwas gelockerte PCI-SCSI-Karte. Allerdings ist die bei der ganzen Aktion auch noch beschädigt worden ;-((

Zieh einfach mal alle Steckkarten raus und alle Kebel ab. Dann wieder fest aufstecken und fertig. Normalerweise sollte der rechner dann wieder laufen. Eventuell ist es auch der Speicher, dann sind die Abstürze häufig nicht reproduzierbar.

MfG
Roman Luplow



12.11.2003 09:06
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges » Rechner geht beim Hochfahren aus



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH