Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 05:10 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges » Surround-Anlage anschluss probleme
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Surround-Anlage anschluss probleme
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: Surround-Anlage anschluss probleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also wenn du den onboard sound nutzt (ist glaub 6.1), dann müsste eigentlich noch ne Slotblende mit Anschlüssen dabei gewesen sein, wo du das richtig anschließen kannst....also mit micro anschluß usw. wird das nix grinsen




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
10.11.2003 20:40 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
GreenDash GreenDash ist männlich
Overclocker


images/avatars/avatar-9.jpg

Dabei seit: 24.12.2005
Beiträge: 121
Herkunft: Sachsen

AW: AW: Surround-Anlage anschluss probleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

wie ne slotblende? was ist das?

EDIT: war nix derartiges dabei... unglücklich
es ist 5.1.!
woher krieg ich so ein slot-blenden viehchd?

10.11.2003 20:42 E-Mail an GreenDash senden Homepage von GreenDash Beiträge von GreenDash suchen Fügen Sie GreenDash in Ihre Kontaktliste ein
PokerXXL
unregistriert
AW: Surround-Anlage anschluss probleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

@Trauerklos
Sorry es gibt durchaus Soundkarten,wo der Mikrofonanschluß für den Sound mit benutzt wird.
Das ganze wird dann per Software der Soundkarte umgeschaltet.
Steht übrigens auf Seite 15 unter Punkt 20 des Online-Handbuches. Augenzwinkern

@Greendash
Die Lösung deines Probs steht wahrscheinlich auf der gleichen Seite unter Punkt 24.
Wenn du deine Anlage digital über den S/PDIF Out anschließt sollte es eigentlich funzen.

Bis dann

Quelle : ftp://www.asus.it/pub/ASUS/mb/socka/kt400/a7v8x-x/e1198_a7v8x-x.pdf


10.11.2003 22:38
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

Themenstarter Thema begonnen von Trauerklos
AW: Surround-Anlage anschluss probleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:

@Trauerklos
Sorry es gibt durchaus Soundkarten,wo der Mikrofonanschluß für den Sound mit benutzt wird.
Das ganze wird dann per Software der Soundkarte umgeschaltet.
Steht übrigens auf Seite 15 unter Punkt 20 des Online-Handbuches. Augenzwinkern


jo ok...hab aber noch nichts davon gehört...bei mir ist es anders am board hehe Augenzwinkern




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
11.11.2003 09:34 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
GreenDash GreenDash ist männlich
Overclocker


images/avatars/avatar-9.jpg

Dabei seit: 24.12.2005
Beiträge: 121
Herkunft: Sachsen

AW: Surround-Anlage anschluss probleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

funzt alles prima, nur ist jetzt irgendwie die bass-leistung zurückgegangen...


11.11.2003 18:27 E-Mail an GreenDash senden Homepage von GreenDash Beiträge von GreenDash suchen Fügen Sie GreenDash in Ihre Kontaktliste ein
PokerXXL
unregistriert
AW: Surround-Anlage anschluss probleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

@NP
Ich weiß es auch nur dadurch,weil ich es bei nem Freund schon mal so gesehen hatte. Augenzwinkern
Und der Blick ins Online-Handbuch brachte die Gewissheit.

@Greendash
Hast du es digital verschaltet oder hattest du nen Schalter bei der software falsch gesetzt?
neugierig bin. Augenzwinkern
Bis dann


11.11.2003 21:12
GreenDash GreenDash ist männlich
Overclocker


images/avatars/avatar-9.jpg

Dabei seit: 24.12.2005
Beiträge: 121
Herkunft: Sachsen

AW: AW: Surround-Anlage anschluss probleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

öhm, eigentlich hab ich die kabel, so wie angegeben, in die rote, blaue und grüne buchse gesteckt, bei meiner soundsoftware auf 5.1 surround gestellt und rebootet. danach funzte alles.


ftp://www.asus.it/pub/ASUS/mb/socka/kt40...198_a7v8x-x.pdf


13.11.2003 18:46 E-Mail an GreenDash senden Homepage von GreenDash Beiträge von GreenDash suchen Fügen Sie GreenDash in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges » Surround-Anlage anschluss probleme



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH