Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 16:33 Uhr.

Hardware-Mag - Forum » Software » Betriebssysteme » Betriebssystem-bedingt: FTP funktioniert nicht mehr richtig
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Betriebssystem-bedingt: FTP funktioniert nicht mehr richtig
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
stephan000
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 31.07.2006
Beiträge: 11

Betriebssystem-bedingt: FTP funktioniert nicht mehr richtig Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hy

Habe seit kurzem das Problem, dass ich nicht mehr anständig auf eine FTP Seite hochladen kann

Habe es mit mehreren verschiedenen Programmen und dem IE/FF versucht und auch mit mehreren Seiten, keine geht so recht.

Wenn ich eine Datei hochlade, sinkt die Geschwindigkeit schnell auf 1kb/s und dann stoppt es komplett.

Ich habe XP Pro SP2

Bei meinem anderen PC (Vista) funktioniert alles ohne Probs. Also, kann ich das fixen, ohne neu aufzusetzen?

mfg

23.09.2007 15:32 E-Mail an stephan000 senden Beiträge von stephan000 suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.167
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

passiert dir dies auch bei p2p transfers ? also wenn du einem in ICQ was schickst oder so ?



__________________
2.00000000 + 2.000000000 = 3.999998456


23.09.2007 16:00 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
stephan000
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 31.07.2006
Beiträge: 11

Themenstarter Thema begonnen von stephan000
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Das ist mir eigentlich noch nicht aufgefallen... Aber falls ja, warum könnte das so sein?

23.09.2007 16:24 E-Mail an stephan000 senden Beiträge von stephan000 suchen
stephan000
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 31.07.2006
Beiträge: 11

Themenstarter Thema begonnen von stephan000
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Niemand mehr eine Idee...? Da BigWhoop seine mögliche Lösung nicht preisgeben will... grinsen

mfg

25.09.2007 13:45 E-Mail an stephan000 senden Beiträge von stephan000 suchen
Horst
Overclocker


images/avatars/avatar-339.gif

Dabei seit: 01.01.2007
Beiträge: 125

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Moin,

klingt seltsam. Hattest du denn etwas installiert, oder kam es von einem Tag auf den anderen? Probier mal den Treiber deiner Netzwerkarte neu zu installieren. Ich hatte mal so etwas ähnliches, ich musste meine Maus immer hin und her bewegen, damit die Netzwerkkarte ordentlich lief. War vielleich ein IRQ Problem, ist aber auch schon ewig her. Also, probier mal einen aktuelleren Treiber für die LAN-Karte, bzw. neuinstallieren, oder falls es eine PCI-Karte ist in einen anderen Slot stecken, wenn es geht.

MfG

25.09.2007 16:18 Beiträge von Horst suchen
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.167
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von stephan000
Niemand mehr eine Idee...? Da BigWhoop seine mögliche Lösung nicht preisgeben will... grinsen

mfg

Ich habe keine Lösung. Wollte das Lösungsgebiet nur etwas einkreisen. darum teste das doch mal bitte !



__________________
2.00000000 + 2.000000000 = 3.999998456


25.09.2007 18:09 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Betriebssysteme » Betriebssystem-bedingt: FTP funktioniert nicht mehr richtig



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH