Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 00:16 Uhr.

Hardware-Mag - Forum » Hardware » Laufwerke » Samsung T166 wird nicht (mehr) gefunden
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Samsung T166 wird nicht (mehr) gefunden
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
avenger avenger ist männlich
PC-Modder


images/avatars/avatar-413.jpg

Dabei seit: 06.08.2007
Beiträge: 34
Herkunft: Bayern

Samsung T166 wird nicht (mehr) gefunden Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich habe vor ein paar Wochen bei Alternate die Samsung T166 Sata 250GB-Festplatte bestellt. Als sie gestern angekommen ist, habe ich sie gleich eingebaut und per Datenträgerverwaltung Aktiviert + Formatiert. Habe dann auch gleich ein paar Dateien draufgeschoben. Als ich nun heute den PC eingeschaltet hab, wurde die neue Festplatte nicht mehr angezeigt. Ich habe schon den SATA-Stromadapter umgesteckt, das SATA-Datenkabel in die 2. Buchse gesteckt, etc.

könnt ihr mir helfen?


OS: WinXP SP1

EDIT:

Ich hab gerade zum X. mal ins BIOS geschaut, da is mir aufgefallen, dass das Diskettenlaufwerk angeschalten war (obwohl ich garkeins hab...), nachdems ich deaktiviert habe, wurde die Festplatte wieder Gefunden....

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von avenger: 28.09.2007 13:22.

28.09.2007 13:07 E-Mail an avenger senden Beiträge von avenger suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

OK können wir schließen oder gibts noch Fragen?



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
28.09.2007 13:36 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
avenger avenger ist männlich
PC-Modder


images/avatars/avatar-413.jpg

Dabei seit: 06.08.2007
Beiträge: 34
Herkunft: Bayern

Themenstarter Thema begonnen von avenger
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ne, keine weiteren fragen smile

28.09.2007 15:43 E-Mail an avenger senden Beiträge von avenger suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Hardware » Laufwerke » Samsung T166 wird nicht (mehr) gefunden



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH