Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 15:11 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Alexander-HH
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 03.10.2007
Beiträge: 3
Herkunft: Hamburg

Creative X-FI Probleme mit lautstärke bei Rear Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi All

Habe da ein Problem mit meiner Creative X-FI
und zwar sind meine Rear und Center lautsprecher im 5.1 modus immer voll aufgedreht
ich kann mit dem Lautstärkeregler von Creative oder Windows nur meine Front Lautsprecher regeln die Rear und Center bleiben Laut.

Ich habe Windows Xp drauf.

Ich habe die Soundkarte schon mehrmals Deinstalliert, habe sie auch auf dem Mainboard in einen anderren slot gesteckt hat nichts gebracht.

Hat jemand eine Idee?

LG Alex

03.10.2007 10:05 E-Mail an Alexander-HH senden Beiträge von Alexander-HH suchen
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

erstmal wärs wichtig welche x-fi du besitzt...

dann besteht die frage ob du cmss aktiviert hast...wenn ja, dann ob xpand oder surround!



__________________

03.10.2007 10:40 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
Bastus Bastus ist männlich
Hardware-Gott


images/avatars/avatar-474.gif

Dabei seit: 24.12.2005
Beiträge: 2.524

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Willkommen bei Hardware-Mag.

Versuch es mal über die Creative Software:

Im Spiele-Modus unter CMSS-3D => Stereoeinhüllung.
Hier solltest du die Lautstärke nach vorne "verlagern" können.

Edit: Gut nacheditiert deinen Post Augenzwinkern



__________________
Intel Core i7-950 || Asus P6T || Gainward GTX295 || 12 GB DDR3-1333 RAM || 4x 1 TB RAID 10 || Enermax Revolution85+ 920W || Antec Twelve Hundred

Creative X-FI || Logitech G5 || Logitech G15 || DELL U3011 || DELL 2007FP || Teufel E 400

Notebook: Asus V1S | Asus eeePC 1000H
03.10.2007 10:41 E-Mail an Bastus senden Homepage von Bastus Beiträge von Bastus suchen Fügen Sie Bastus in Ihre Kontaktliste ein
Alexander-HH
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 03.10.2007
Beiträge: 3
Herkunft: Hamburg

Themenstarter Thema begonnen von Alexander-HH
RE: Creative X-FI Probleme mit lautstärke bei Rear Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo erstmal

Ich habe die X-FI extreme Gamer

So habe eben noch was rausgefunden und zwar kann ich die Rear über den Wave regler steuern.

Nachtrag: die Karte lief noch vor kurzen ohne Probs. habe auch nicht geändert. Mir ist es vor einer Woche aufgefallen dachte erst es sind die Kopfhörer Medusa 5.1

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Alexander-HH: 03.10.2007 11:05.

03.10.2007 11:02 E-Mail an Alexander-HH senden Beiträge von Alexander-HH suchen
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

mit wave regelst du aber doch alle boxen, das sollte dir gar nix bringen...

außerdem ist die lautstärkeeinstellung von windows für derartige sachen zu simpel und du solltest die creative software nutzen!



__________________

03.10.2007 11:06 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
Alexander-HH
Hardware-Noob


images/avatars/avatar-339.gif

Dabei seit: 03.10.2007
Beiträge: 3
Herkunft: Hamburg

Themenstarter Thema begonnen von Alexander-HH
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich habe jetzt noch nicht mal mehr die Creative software drauf nur Windows standart und wenn ich Die lautstärke auf null setzte höre ich immer noch sound aus den Rear, erst wenn ich den Wave leise mache dann werden die Rear auch leise.
Ist doch komisch

03.10.2007 11:10 E-Mail an Alexander-HH senden Beiträge von Alexander-HH suchen
Warhead Warhead ist männlich
Moderator


images/avatars/avatar-150.jpg

Dabei seit: 24.12.2005
Beiträge: 2.946
Herkunft: tiefstes Sachsen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

mach die creative software wieder drauf...zumindest die konsolen und stell dort die boxen richtig ein...



__________________

03.10.2007 11:17 E-Mail an Warhead senden Homepage von Warhead Beiträge von Warhead suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH