Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 01:26 Uhr.

Hardware-Mag - Forum » Software » Betriebssysteme » Vista laggt!?
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Vista laggt!?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
ToNyXXL ToNyXXL ist männlich
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 27.06.2007
Beiträge: 43
Herkunft: NRW

Vista laggt!? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo,
habe seit gestern Windows Vista bei mir aufm Rechner!
Habe die alte Windows XP Partition formatiert und auf C Vista neu installiert. Dabei ist meine andere Partition so geblieben. Hab alle neuen Treiber installiert, defragmentiert, Virenscan gemacht und so weiter. Doch irgendwie habe ich das Problem, dass mein Vista ohne Ende ruckelt. Wenn ich Firefox anhab ist das argh, dann gibts immer Aussetzter für 3-5 Sekunden, oder eine kleine Applikation zu installieren, dauert hier ewig!! Wodran könnte das denn liegen? Sorry das ich keine genaueren Angaben machen kann, aber weiß auch nicht genau wann das aufgetreten ist, da ich sehr viel auf einmal wieder installiert habe!
Mein System:
- Windows Vista Ultimate
- Core 2 Duo E6750 *standard clocked*
- 2GB DDR 2 800 Ram
- 8800 GTS 640

Vielen Dank und noch nen schönen Abend!



__________________
Eyecatch- Designs.de
09.10.2007 19:28 E-Mail an ToNyXXL senden Homepage von ToNyXXL Beiträge von ToNyXXL suchen Fügen Sie ToNyXXL in Ihre Kontaktliste ein
BigWhoop BigWhoop ist männlich
Redakteur


images/avatars/avatar-278.gif

Dabei seit: 02.03.2007
Beiträge: 7.167
Herkunft: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Das ist aber schade smile denn genau das müssen wir ja rausfinden.

laufen spiele flüssig durch oder stocken sie auch ?

3dmark ? was sagt prime 95 oder goldmemory ?

was hast du so an programmen installiert ?

so ohne weiteres können wir da ja auch nichts sagen smile



__________________
2.00000000 + 2.000000000 = 3.999998456


09.10.2007 20:13 E-Mail an BigWhoop senden Homepage von BigWhoop Beiträge von BigWhoop suchen Fügen Sie BigWhoop in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Betriebssysteme » Vista laggt!?



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH