Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 19:44 Uhr.

Hardware-Mag - Forum » Suche » Suchergebnis
Zeige Beiträge 1 bis 15 von 768 Treffern Seiten (52): [1] 2 3 nächste » ... letzte »
Autor Beitrag
Thema: Server Leistung reduziert an heißen Tage
Slugger

Antworten: 2
Hits: 3.608
26.06.2017 00:21 Forum: Kühlung


Das Einzige was da wohl hilft ist eine ordentliche Klimaanlage.
Dann aber ein richtiges Split-Gerät bei dem der Kondesator draußen hängt.

Oder je nach Aufbau des Glasschranks mit Wasserkühlung arbeiten. Hier sollte aber auch der Wärmetauscher mit Lüfter außerhalb des Schranks hängen sonst ist das ganze wieder ein Nullsummenspiel.
Könnte aber bei nem Serverblade fummelig werden. smile
Thema: Fenster-Rolladen austauschen
Slugger

Antworten: 3
Hits: 6.591
22.12.2016 23:04 Forum: Allgemein


Ist zwar schon zwei Monate her, aber sowas ist technisch absolut easy und machbar. Auch für einen Laien. Eine 2. Hand zum helfen ist dabei immer gut, da man meist die ganze Rolle aus dem Kasten ziehen muss.

Falls du es schon versucht hast. Hat es denn geklappt? Oder ist es jetzt dauerdunkel in deinem Zimmer? grinsen
Thema: SSD Bootet an SATA-3 nicht!
Slugger

Antworten: 4
Hits: 23.227
04.06.2015 23:01 Forum: Laufwerke


Ach ja Motherboard ist ein Asrock X58 Extreme 3. Da ist ein Marvell 9123 druff.

Hab jetzt alles durch. Nix geht. unglücklich

OCZ am SATA3 bootet ohne zu mucken, Samsung nicht!

Ich lassen sie jetzt am SATA2 und gut is. 250MB/s ist ja auch was. Augenzwinkern
Thema: SSD Bootet an SATA-3 nicht!
Slugger

Antworten: 4
Hits: 23.227
SSD Bootet an SATA-3 nicht! 30.05.2015 11:43 Forum: Laufwerke


Hallo liebe Gemeinde,

nach Jahren des (fast) problemlosen Betriebs habe ich nun den Fehler gemacht und wollte meine alte SSD gegen einen neue austauschen.

Mein System wie unten beschrieben betreibe ich so nun seit mehreren Jahren.

Jetzt sollte eine neue SSD her. Die alte OCZ soll in meinem 2. System weiter ihren Dienst verrichten.

Also SAMSUNG EVO 850 mit 120GB gekauft. Damit fingen die Probleme an und resultieren im Wesentlichen in dem o.g. Problem.

Hänge ich die geklonte SSD an einen SATA2 Port bootet alles wie gewohnt. Packe ich sie an den SATA3 (Marvell Controller) kommt beim Booten die Meldung: "Reboot and select proper boot device or insert boot media in selected boot device and press key"

Folgendes habe ich gemacht:

1. Versuch: Umzug mit dem SSD Migration Tool von Samsung. Endete mit einem Fehler.
2. Versuch: Klonen mit Acronis True Image Version 13. -> Platte bootet nicht!
3. Versuch: Ganze Platte Klonen mit clonezilla. ->Platte bootet nicht!
4. Versuch: Nur die C: Partition Klonen mit clonezilla ->Platte bootet nicht!

Bei allen Versuchen hing die alte Platte (OCZ) am SATA3 Port 1 und die Neue am SATA3 Port2.

Was ich bereits versucht habe:
Alle Optionen die Windows 8.1 Reparatur hergibt: fixmbr, usw. -> keine Veränderung
Zwischendurch mal die Platte als Einzige an einen SATA2 geklemmt um die vorgenannten Maßnahmen durchzuführen. Platte bootet ohne Probleme! YEA!!!

Neue Platte an SATA3 -> "Reboot and select.....leck mich a.A."

Alte OCZ mit noch vorhandenem System an SATA3 -> System startet ohne mit der Wimper zu zucken.

Ich habe bereits zig Foren und Möglichkeiten durch.
Ich bitte daher von Vorschlägen wie "Bootreihenfolge, MBR neu schrieben, Partition auf "ACTIVE" setzen" abzusehen.

Anm.: Es gibt auch keine versteckte Bootpartition auf dieser Platte.

Fällt euch hierzu etwas ein?
Wenn Ihr noch mehr Info benötigt immer raus damit.

Vielen Dank im Voraus.


Ergänzung: Platte bootete gestern am SATA3 einmalig und einwandfrei.
Heute den Rechner eingeschaltet und wieder "Reboot and select....."
z.Zt. hängt se am SATA2 und werkelt vor sich hin.
Thema: Eigene Homepage erstellen
Slugger

Antworten: 7
Hits: 31.170
14.05.2013 23:16 Forum: Programmieren


Nimm am einfachsten Strato.

Die machen das mit der Domain und ham nen Homepage Baukasten.

Da kannst mit ein paar Clicks dir ne Page basteln.
Thema: Windows 8 - Wie findet ihr es?
Slugger

Antworten: 8
Hits: 12.574
13.05.2013 20:44 Forum: Betriebssysteme


Ich finds genial.

Läuft super flott. Besser noch als Win 7.

Ich nutze auch fast nur den Desktop.

Hab aber das UI noch aktiv und nutze es einfach zur Ablage meiner meist genutzten Programme.
Hab den Wechsel zwischen UI und Desktop bei meiner Logitech Maus auf die "Suchen"-Taste gelegt.

Damit gehts echt fix von der Hand. smile

Das Mailprog, die Bildanzeige und was man sonst noch so mim UI machen kann nutze ich nicht.
Sind totaler Schmock!

Einzig die Nachrichtenapp find ich ganz nett.
Thema: Akku HP G72
Slugger

Antworten: 4
Hits: 9.819
07.06.2012 13:38 Forum: Notebooks


Kein vernünftiges Impressum und diesen netten Text als Disclaimer:

Zitat:
Die Batterien, die von unserer Firma geliefert werden, sind für bestimmte Produkte von Computerherstellen geeignet, jeder möglicher Hinweis auf Produkte oder eingetragenen Markenzeichen oder Namen solcher Firmen ist lediglich mit dem Ziel der Kennzeichnung der Ausrüstungsproduktmodelle, mit denen unsere Batterieprodukte geeignet sind, zu identifizieren. Unsere Firma und diese Website sind weder den Computerfirmen angeschlossen, autorisiert, lizenziert oder Vertreiber, noch sind die Produkte, die wir auf unsere Website anbieten von diesen Firmen hergestellt.
Thema: Geforce 8400 GS, Grafikfehler - Freeze
Slugger

Antworten: 6
Hits: 11.396
13.05.2012 00:08 Forum: Grafikkarten


Da es sich bei der 8400 GS wohl um eine Graka ohne Lüfter handel...

Hast du schonmal geschaut ob diese noch genug Kühlung bekommt?

Evtl. Staub der über die Jahre Luftschlitze und/oder Kühler zugesetzt hat?
Thema: Brauche unbedingt eine Kaufberatung
Slugger

Antworten: 7
Hits: 29.186
02.05.2012 18:01 Forum: Kaufberatung


Zu den Komponenten kann/will ich mich garnet groß äußern.

Nur zwei Dinge.

Bei der Graka würd ich auf das neue Modell der 600er Serie warten.

Und ich würd lieber nen guten Luftkühler nehmen.

Diese Mini-Wasserdinger sind soweit ich weiß vorgefüll und verpresst. Wenn da mal die Luft raus bzw. das Wasser rausdiffundiert is kannst den wegschmeißen. Und so richtig gut sind die im Vergleich auch nicht.

Bitte korrigiert mich wenn ich da falsch liege. smile
Thema: Neuer Drucker, aber kein Canon
Slugger

Antworten: 12
Hits: 17.368
25.04.2012 23:43 Forum: Sonstiges


Babe du hättest schließen sollen. grinsen
Thema: Notebook bis 500€
Slugger

Antworten: 7
Hits: 18.124
25.02.2012 19:48 Forum: Notebooks


Ich würd mir da mal das neue Aldi-Notebook anschauen.

Für die beschriebenen Zwecke sollte das wohl vollkommen ausreichen und kost genau 499,- €.
Thema: Der Hohoho oder was schenk ich mir selbst zu Weihnachten - Thread
Slugger

Antworten: 21
Hits: 46.364
05.12.2011 19:41 Forum: Sonstiges


Bei mir ist es nur eine Reise nach Fuerteventura (mit Frau) Augenzwinkern

@T0m4T3: ASrock ist schon echt gut für das was es kostet. Nur der Sata3 Chip (Marvel) bringt nicht die Leistung wie die Intel Teile.
Thema: 10 Jahre Hardware-Mag: And the winner is...
Slugger

Antworten: 53
Hits: 32.427
18.11.2011 19:15 Forum: Newsmeldungen


Paket ist heut angekommen. Subber geil.

Danke Euch. smile
Thema: Battlefield 3 und Skyrim
Slugger

Antworten: 41
Hits: 47.236
27.10.2011 21:53 Forum: Spiele


1) BF3 werd ich mir nicht zulegen solange man dafür das Stasi-Tool installieren muss.

Entweder die ändern Ihre AGB oder et bleibt runter von der Platte.

2) Wenn Skyrim nicht genauso ne miese Konsolenumsetzung ist wie Oblivion dann kann man mal drüber nachdenken.

Ich hab keine Lust wieder zig User-patches installieren zu müssen um nicht Anfälle beim lesen der texte zu bekommen. Und dann noch Probleme zu haben wenn ich en Addon installiere und nix mehr geht.
Thema: Vertex 3 zu langsam?
Slugger

Antworten: 9
Hits: 12.376
10.10.2011 18:13 Forum: Laufwerke


Für die 4x Sata II Ports habe ich den ICH10 treiber druff.
Da sind meine großen Platten und CD-Roms dran.

Die 2 Sata III Ports hängen an dem Marvell Controller.
Da hängt die SSD dran.

Welchen Treiber kann ich denn dafür nehmen?

Hab jetzt den Marvell Treiber von der Intel Homepage installiert.
Ist etwas neuer als der von Marvell selbst. Aber Schneller wirds dadurch niet.
Zeige Beiträge 1 bis 15 von 768 Treffern Seiten (52): [1] 2 3 nächste » ... letzte »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH