Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 00:35 Uhr.

Hardware-Mag - Forum » Hardware » Netzwerk & Internet » alice internet probleme
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): « vorherige 1 [2] Neues Thema erstellen Antwort erstellen
alice internet probleme
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
T0m4T3 T0m4T3 ist männlich
Overclocker


images/avatars/avatar-415.jpg

Dabei seit: 21.01.2007
Beiträge: 141
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Nur so mal so...
Wie hast du denn deinen Laptop konfiguriert?
Hast du da auch ne DFÜ-Verbindung eingerichtet oder wie?
Hast du jetzt eine andere Windowsversion drauf als vorher?



__________________
Rechtschreibfehler dienen ausschließlich der allgemeinen Belustigung. Für eventuelle Missverstäntnisse wird nicht gehaftet.
29.05.2009 13:55 E-Mail an T0m4T3 senden Beiträge von T0m4T3 suchen Fügen Sie T0m4T3 in Ihre Kontaktliste ein
nIXOn nIXOn ist männlich
PC-Modder


images/avatars/avatar-435.jpg

Dabei seit: 08.04.2007
Beiträge: 36

Themenstarter Thema begonnen von nIXOn
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

@horst
"automatische Abwahl bei Leerlauf (oder so ähnlich)" - ist nicht aktiv bzw. steht auf 0

"dhcp-client" - was meinst du damit ? wäre schön wenn du mri das genauer erklärst oder mri sagst wo das zu finden ist


-------------------------------

@T0m4T3
mein lappy hat vista und ist über dfü eingerichtet geht problemlos,
mein rechner war auch so eingerichtet bevor ich mein win neu drauf gemacht habe und nein es ist keine andere windowsversion aufm rechner als die ,.. die schon davor drauf war ...

lapy - vista
rechner - xp pro

---------------------------------
---------------------------------

habe mein win diese woche bestimmt 5 mal neu gemacht, gestern wieder und die ganze nacht lief internet wunderbar bis heute,.. ist es wieder plötzlich weg,....

so ich habe mal mein mainboard ethernet aus gemacht und eine netzwerkkarte extra reingesteckt, treiber install, und darüber angeschlossen... komme bis jetzt auch isn internet doch er sagt mir das
"Eingeschränkte oder keine Konnektivität" ist... muss ich da ne feste ip zuweißen ? wenn ja,.. ist das egal was für ne ip oder muss ich da in einen alice/hansenet/routespezifieschen forum schauen ?

EDIT
habe andere netzwerkkarte probiert und ip zugewiesen,.. das problem ist immer noch,...

mfg



__________________
Intel Core 2 Duo E6600 Sockel-775 tray, 2x 2.40GHz, 266MHz FSB, 4MB shared Cache
, Gigabyte GA-965P-DS3P, P965
, Seagate Barracuda 7200.10 320GB 16MB SATA II
, Silverstone SST-ST50EF-PLUS
, 2x Corsair XMS2 DIMM Kit 2048MB PC2-6400U CL4-4-4-12 (DDR2-800)
, ASUS EN8800GTX/HTDP, GeForce 8800 GTX, 768MB GDDR3

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von nIXOn: 29.05.2009 21:38.

29.05.2009 18:46 E-Mail an nIXOn senden Beiträge von nIXOn suchen
Horst
Overclocker


images/avatars/avatar-339.gif

Dabei seit: 01.01.2007
Beiträge: 125

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Kann es sein, dass die Leitung von Alice getrennt wird, wenn eine Zeit lang kein Datenverkehr besteht?
Hier kannst du ja mal versuchen, Skype o.ä. laufen zu lassen. So bleibt immer bisschen an Datentransfer.
Nur dass das Wiedereinwählen nicht geht ist seltsam. Am einfachsten wäre wirklich, wenn du einen Router an das Modem anschließt und die Rechner über diesen Online gehen.

Vllt. ist es auch ein ganz anderes Problem: Die DSL-Leitung könnte instabil sein. Ist denn der Laptop immernoch online, wenn's beim Desktop-Rechner zusammen bricht?

P.S.: "DHCP-client" findest du unter Systemsteuerung->Verwaltung->Dienste, dort müsste das Ding auf "automatisch" stehen.
Unter "Verwaltung" findest auch auch Ereignisprotokolle. Dort müsste evtl. die Abwahl und die fehlerhafte Wiederanwahl protokolliert sein. Falls du Glück hast auch mit einer Fehlerbeschreibung.

Ansonsten kannst auch noch den Laptop als Gateway einrichten. Dazu musst du der Netzwerkkarte dort eine feste IP geben, aber das macht Windows eigentlich selbst. Zuerst musst du unter "Eigenschaften" deiner DFÜ-Verbindung, das Häkchen für "Gemeinsame Nutzung der Internetverbindung" setzen. Dann fragt er dich bzw. kannst du auswählen, welches das interne Netz ist, da musst du deine LAN-Verbindung aussuchen. Der LAN-Adapter kriegt dann die IP-Adresse 192.168.0.1/255.255.255.0.
Dann musst du bei deinem XP-Rechner diese Adresse als DNS-Server und Gateway einstellen. Ihm kannst du ja die 192.168.0.2/255.255.255.0 geben.
Jetzt geht dein Desktop-Rechner über den Laptop online.
(Ich hoffe, dass das so geht, nicht das man eine zweite Netzwerkkarte braucht. Ich weiß nicht, ob man eine DFÜ-Verbindung freigeben kann, aber wirst du ja sehen.)

MfG

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Horst: 03.06.2009 10:36.

03.06.2009 10:27 Beiträge von Horst suchen
Horst
Overclocker


images/avatars/avatar-339.gif

Dabei seit: 01.01.2007
Beiträge: 125

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Gibt's hier was neues?

09.06.2009 10:42 Beiträge von Horst suchen
nIXOn nIXOn ist männlich
PC-Modder


images/avatars/avatar-435.jpg

Dabei seit: 08.04.2007
Beiträge: 36

Themenstarter Thema begonnen von nIXOn
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hab jetzt patchkabel gewechselt und immer noch der das problem -.-
und wenn er mich raus schmeisst,.. kann ich nichtmal manuel trennen oder das fenster aufmachen wo man den status sieht,.. der schließt sich in millisekunden...



__________________
Intel Core 2 Duo E6600 Sockel-775 tray, 2x 2.40GHz, 266MHz FSB, 4MB shared Cache
, Gigabyte GA-965P-DS3P, P965
, Seagate Barracuda 7200.10 320GB 16MB SATA II
, Silverstone SST-ST50EF-PLUS
, 2x Corsair XMS2 DIMM Kit 2048MB PC2-6400U CL4-4-4-12 (DDR2-800)
, ASUS EN8800GTX/HTDP, GeForce 8800 GTX, 768MB GDDR3
14.06.2009 20:59 E-Mail an nIXOn senden Beiträge von nIXOn suchen
nIXOn nIXOn ist männlich
PC-Modder


images/avatars/avatar-435.jpg

Dabei seit: 08.04.2007
Beiträge: 36

Themenstarter Thema begonnen von nIXOn
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

vom rechner über laptop ins internet geht nicht



__________________
Intel Core 2 Duo E6600 Sockel-775 tray, 2x 2.40GHz, 266MHz FSB, 4MB shared Cache
, Gigabyte GA-965P-DS3P, P965
, Seagate Barracuda 7200.10 320GB 16MB SATA II
, Silverstone SST-ST50EF-PLUS
, 2x Corsair XMS2 DIMM Kit 2048MB PC2-6400U CL4-4-4-12 (DDR2-800)
, ASUS EN8800GTX/HTDP, GeForce 8800 GTX, 768MB GDDR3
28.06.2009 15:12 E-Mail an nIXOn senden Beiträge von nIXOn suchen
Horst
Overclocker


images/avatars/avatar-339.gif

Dabei seit: 01.01.2007
Beiträge: 125

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wenn der Laptop mal nicht verbunden ist, bricht die Leitung immernoch beim XP-Rechner zusammen?
Musst mal testen.

Bitte auch mal hier gucken: Verbindungsfreigabe

Können die Computer untereinander überhaupt kommunizieren? Finden sie sich z.B. gegenseitig in der Netzwerkumgebung?

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Horst: 29.06.2009 18:47.

29.06.2009 18:45 Beiträge von Horst suchen
Seiten (2): « vorherige 1 [2] Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Netzwerk & Internet » alice internet probleme



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH