Beiträge von Littlebird

    So, 2 Monate und die Graka ist kaputt.


    Hat vor gut einer Woche angefangen. Beim Zocken auf einmal alles schwarz und keine Reaktion mehr. Naja, hab ich mir gedacht, kann ja mal vorkommen.


    Dann passierte es immer öfter, (allerdings immer nur beim zocken) bis ich überhaupt kein Spiel mehr starten konnte. Hab dann auch RAM, Temp usw. überprüft.
    Aber am Samstag ist er dann sogar beim Windowsstart abgestürzt.


    Also Graka raus und mit der i5 IPG hochgefahren und seither kein Problem mehr.


    UPS holt die Karte morgen ab.


    Sonst bin ich echt zufrieden mit der Karte. Selbst die Lautstärke ist akzeptabel.

    Hi,
    greife diesen Thread mal auf.


    Bin jetzt auch auf der Suche nach einer neuen (oder weniger neuen) Graka.


    Ich will z.B. Shogun schon ordentlich spielen. Hab 2 Monitore.
    Ego-Shooter spiele ich eher selten. Lautstärke mag ich nicht so. Hab Wakü.
    Dafür suche ich was mit einem guten Preis-Leistungsverhältnis.
    Budget hängt davon ab, was ich dafür kriege.


    Hab hier mal was über die "Zotac Geforce Gtx 460 1GB" und jetzt den Test zur 560 Ti gelesen.
    Wär die 460 was?
    Die neue werd ich wohl nicht brauchen oder?

    Da kann es nur um ein paar Euro gehen. Macht das Kraut jetzt auch nicht mehr fett.


    Mit der Graka muss ich jetzt halt mal sehen. Egal ob die 9800 GT oder der IGP stärker ist, wird die Graka der Flaschenhals im System sein. Hab mal versucht beide über ein paar Benchmarks im Internet zu vergleichen. Viele Möglichkeiten gab es zwar nicht, aber bei ein paar Spielen waren die FPS von beiden etwa gleich.
    Nichtsdestotrotz ist die nächste Anschaffung wohl absehbar. :lol:

    Nach Stunden auf der Informationssuche hab ich jetzt folgendes bestellt:


    Intel Quad Core Prozessor (Intel Core i5-2500, 3,3GHz, 6MB Cache, 1155 Sockel)


    Asus P8H67-V Rev.3.0 Mainboard Sockel 1155 Intel H67 DDR3 Speicher ATX


    Corsair CMX8GX3M4A1600C9 8GB Arbeitspeicher (1600 MHz, DDR3, CL9, Kit4)



    Wahrscheinlich kann ich mir mein 9800 GT jetzt sparen. Die wird etwa auf die gleiche Leistung wir die onboard rauslaufen.

    Bin grad am Board schauen bei Alternate.


    Was für einen Chipsatz für Sockel 775 ist denn zukunftsorientiert am Besten?


    Intel® G41 Express ist der häufigste.


    Aber es gibt auch noch:
    Intel® P43 Express
    Intel® G43 Express


    Ist schwierig einen aktuellen Vergleich zu finden.



    Wahrscheinlich sollte ich auch auf DDR3 wechseln...




    Lese jetzt seit einer Weile diverse Forenbeiträge im Netz und weiß jetzt nicht mal mehr, ob ich überhaupt bei Sockel 775 bleiben soll.


    Ich will eigentlich nur ein bisschen spielen und Filme mit 5.1 schauen. Wlan brauch ich auch. Kann doch eigentlich nicht so kompliziert sein.

    Tja werd´s wohl morgen wieder zurück bringen. :(


    Also:


    CPU: entfällt, da der PC ohne Graka bootet.
    RAM: entfällt, da der PC ohne Graka bootet. hab außerdem alle mal rausgezogen.
    Grafikkarte: 2 verschiedne probiert.
    Netzteil: neues probiert


    Mainboard: sieht nach letzter Möglichkeit aus.


    Bin nicht auf dem Laufenden; lohnt es sich noch ein Board für den E6600 zu kaufen, oder gleich komplett umsatteln?
    Nehme mal an, der Sockel 775 ist noch aktuell.
    Also könnte ich erst mal ein Board und später noch nen Proz kaufen.
    Geht nicht ums Geld, aber mit der Graka wird ein neuer Proz nicht viel bringen oder?




    p.s.: CPU ist wassergekühlt. wäre schön, wenn ich den Kühler weiterverwenden könnte.

    Also, jetzt wird´s wirr:


    Hab die Graka rausgezogen und der PC fährt komplett hoch.
    (man hört den Windows Ton)
    Allerdings piepst das Board nicht mal, um die fehlende Graka zu melden.


    Also hab ich eine alte Graka (die definitiv funktioniert) eingebaut und...


    dasselbe Problem.
    Also ist es nicht die Graka.


    Ohne Graka fährt er hoch, aber die Graka ist es nicht???


    Doch Board?


    (RAM und neue CMOS-Batterie hab ich vorher probiert)

    Hi,
    übernehme mal diesen Thread.


    Hab gestern meinen PC ganz normal ausgeschaltet und jetzt bootet er nicht mehr.


    Wenn ich ihn starte geht erst mal alles richtig an:
    Beleuchtung, Wasserpumpe, Laufwerke, Lüfter, usw.


    Aber:
    Die Monitore reagieren überhaupt nicht.
    Das Board piepst nicht.


    Alle 5 Sekunden blinken die 3 LEDs am Keyboard und fast gleichzeitig blinkt auch das CD-Laufwerk. Und das geht so immer weiter.


    Es sieht also so aus, als ob er am Anfang des Bootens im Kreis fährt.
    Hab mal die CMOS-Batterie raus gemacht, Netzteilschalter ausgemacht und eine Weile gewartet.
    Aber auch hat keine Veränderung bewirkt.


    Peripherie wie Graka, RAM, HD, usw. schließe ich mal aus, da er dann wohl später hängen würde.
    Ob es ein CPU-Schaden sein könnte, kann ich nicht wirklich beurteilen, halte ich aber für eher unwahrscheinlich.
    Netzteil scheint ja zu gehen.


    Mein Fazit:
    MoBo defekt.


    1. Frage: Stimmt ihr meiner analyse soweit zu?


    2. Frage: Kann ich noch was probieren?



    Danke schon mal für eure Zeit.

    Ich brauch 15 mm Länge. Eher etwas länger. Abschneiden kann man immer.
    (Motto:"2 Mal abgeschnitten und immer noch zu kurz!" ;) )


    Werd mal schauen, dass ich was passendes bekomme.



    Danke schon mal.




    p.s.: werd wohl einfach HD und Kühler mitnehmen. ;)

    Ich brauch 15 mm Länge. Eher etwas länger. Abschneiden kann man immer.
    (Motto:"2 Mal abgeschnitten und immer noch zu kurz!" ;) )


    Werd mal schauen, dass ich was passendes bekomme.



    Danke schon mal.




    p.s.: werd wohl einfach HD und Kühler mitnehmen. ;)