Beiträge von Slugger

    Für das Budget solltest du am besten nach einem guten gebrauchten EIZO suchen.
    Die lassen sich auch gut kalibrieren.
    Habe gerade leider keine spezifische Type zur hand.


    Die Betriebsstunden kann man über das Menü abrufen.
    Sollte also kein Problem sein diese beim Verkäufer zu erfragen.

    Zitat

    Original von TooHardForMe
    Ist das nicht gefährlich, wenn man einfach so auf den FI verzichtet?


    In den meisten Häusern gibt es die Dinger bis heute nicht...


    Ein FI soll ja die Fälle von tödlichem Stromfluss verhindern in denen der Mensch durch falsch fließenden Strom (FI) durchflossen wird wie z.B. Fön in Wanne usw.


    Bei einem ordnungsgemäß angeschlossenen Saunaofen dürfet dieser Fall jedoch nie auftreten.
    Da 1. Die stromführenden Leiter nicht berührt werden können und 2. wenn diese durch Kabelbruch oder andere Fehler mit dem (geerdeten und metallischen) Gehäuse ein leitende Verbindung eingehen, dann hauts dir eh sofort die "normale" Sicherung raus.


    Wie schon beschrieben ist ein FI am Saunaofen eher kontraproduktiv, da Feuchtigkeit im Ofen zu minimalem (als solches erst einmal unproblematischem) Kriechstrom führen kann, der aber ggf. ausreicht den FI zum Auslösen bewegt (meist schon bei 30mA).



    Neudeutsch heißen die Dinger übrigens jetzt RCD, von engl. Residual Current Device. :)

    Einfach ist ja auch relativ. ;D


    Für den "Kasten" selbst solltest du zumindest keine zwei linken Hände haben. Der Kommt einfach in einzelnen Brettern mit nem riesigen Sack voll Schrauben.


    Also Akkuschraubner mit min. 1 Wechselakku ist pflicht!


    Daraus macht du dann im "Blockhausstil" dein Saunahäuschen.


    Kniffeliger wird es da schon beim Stromanschluss.


    Je nach Größe braucht man da 400V Drehstrom. Und den musst du dir ohne FI-Schutzschalter (hat was mit der Feuchtigkeit im Ofen zu tun) direkt vom Sicherungskasten zur Sauna legen.


    Dort wird dann Temperaturfühler, Ofen, Überhitzungsschutz und Saunalicht verdrahtet.


    Also wenn das Ding im Garten stehen soll gut überlegen wie das anzuschließen ist.


    Ansonsten war es einfach. Bei Freunden jedoch im Keller und nicht im Garten. :)

    Das Einzige was da wohl hilft ist eine ordentliche Klimaanlage.
    Dann aber ein richtiges Split-Gerät bei dem der Kondesator draußen hängt.


    Oder je nach Aufbau des Glasschranks mit Wasserkühlung arbeiten. Hier sollte aber auch der Wärmetauscher mit Lüfter außerhalb des Schranks hängen sonst ist das ganze wieder ein Nullsummenspiel.
    Könnte aber bei nem Serverblade fummelig werden. :)

    Ist zwar schon zwei Monate her, aber sowas ist technisch absolut easy und machbar. Auch für einen Laien. Eine 2. Hand zum helfen ist dabei immer gut, da man meist die ganze Rolle aus dem Kasten ziehen muss.


    Falls du es schon versucht hast. Hat es denn geklappt? Oder ist es jetzt dauerdunkel in deinem Zimmer? ;D

    Ach ja Motherboard ist ein Asrock X58 Extreme 3. Da ist ein Marvell 9123 druff.


    Hab jetzt alles durch. Nix geht. :(


    OCZ am SATA3 bootet ohne zu mucken, Samsung nicht!


    Ich lassen sie jetzt am SATA2 und gut is. 250MB/s ist ja auch was. ;)

    Hallo liebe Gemeinde,


    nach Jahren des (fast) problemlosen Betriebs habe ich nun den Fehler gemacht und wollte meine alte SSD gegen einen neue austauschen.


    Mein System wie unten beschrieben betreibe ich so nun seit mehreren Jahren.


    Jetzt sollte eine neue SSD her. Die alte OCZ soll in meinem 2. System weiter ihren Dienst verrichten.


    Also SAMSUNG EVO 850 mit 120GB gekauft. Damit fingen die Probleme an und resultieren im Wesentlichen in dem o.g. Problem.


    Hänge ich die geklonte SSD an einen SATA2 Port bootet alles wie gewohnt. Packe ich sie an den SATA3 (Marvell Controller) kommt beim Booten die Meldung: "Reboot and select proper boot device or insert boot media in selected boot device and press key"


    Folgendes habe ich gemacht:


    1. Versuch: Umzug mit dem SSD Migration Tool von Samsung. Endete mit einem Fehler.
    2. Versuch: Klonen mit Acronis True Image Version 13. -> Platte bootet nicht!
    3. Versuch: Ganze Platte Klonen mit clonezilla. ->Platte bootet nicht!
    4. Versuch: Nur die C: Partition Klonen mit clonezilla ->Platte bootet nicht!


    Bei allen Versuchen hing die alte Platte (OCZ) am SATA3 Port 1 und die Neue am SATA3 Port2.


    Was ich bereits versucht habe:
    Alle Optionen die Windows 8.1 Reparatur hergibt: fixmbr, usw. -> keine Veränderung
    Zwischendurch mal die Platte als Einzige an einen SATA2 geklemmt um die vorgenannten Maßnahmen durchzuführen. Platte bootet ohne Probleme! YEA!!!


    Neue Platte an SATA3 -> "Reboot and select.....leck mich a.A."


    Alte OCZ mit noch vorhandenem System an SATA3 -> System startet ohne mit der Wimper zu zucken.


    Ich habe bereits zig Foren und Möglichkeiten durch.
    Ich bitte daher von Vorschlägen wie "Bootreihenfolge, MBR neu schrieben, Partition auf "ACTIVE" setzen" abzusehen.


    Anm.: Es gibt auch keine versteckte Bootpartition auf dieser Platte.


    Fällt euch hierzu etwas ein?
    Wenn Ihr noch mehr Info benötigt immer raus damit.


    Vielen Dank im Voraus.



    Ergänzung: Platte bootete gestern am SATA3 einmalig und einwandfrei.
    Heute den Rechner eingeschaltet und wieder "Reboot and select....."
    z.Zt. hängt se am SATA2 und werkelt vor sich hin.

    Ich finds genial.


    Läuft super flott. Besser noch als Win 7.


    Ich nutze auch fast nur den Desktop.


    Hab aber das UI noch aktiv und nutze es einfach zur Ablage meiner meist genutzten Programme.
    Hab den Wechsel zwischen UI und Desktop bei meiner Logitech Maus auf die "Suchen"-Taste gelegt.


    Damit gehts echt fix von der Hand. :)


    Das Mailprog, die Bildanzeige und was man sonst noch so mim UI machen kann nutze ich nicht.
    Sind totaler Schmock!


    Einzig die Nachrichtenapp find ich ganz nett.

    Kein vernünftiges Impressum und diesen netten Text als Disclaimer:


    Zitat

    Die Batterien, die von unserer Firma geliefert werden, sind für bestimmte Produkte von Computerherstellen geeignet, jeder möglicher Hinweis auf Produkte oder eingetragenen Markenzeichen oder Namen solcher Firmen ist lediglich mit dem Ziel der Kennzeichnung der Ausrüstungsproduktmodelle, mit denen unsere Batterieprodukte geeignet sind, zu identifizieren. Unsere Firma und diese Website sind weder den Computerfirmen angeschlossen, autorisiert, lizenziert oder Vertreiber, noch sind die Produkte, die wir auf unsere Website anbieten von diesen Firmen hergestellt.

    Kein vernünftiges Impressum und diesen netten Text als Disclaimer:


    Zitat

    Die Batterien, die von unserer Firma geliefert werden, sind für bestimmte Produkte von Computerherstellen geeignet, jeder möglicher Hinweis auf Produkte oder eingetragenen Markenzeichen oder Namen solcher Firmen ist lediglich mit dem Ziel der Kennzeichnung der Ausrüstungsproduktmodelle, mit denen unsere Batterieprodukte geeignet sind, zu identifizieren. Unsere Firma und diese Website sind weder den Computerfirmen angeschlossen, autorisiert, lizenziert oder Vertreiber, noch sind die Produkte, die wir auf unsere Website anbieten von diesen Firmen hergestellt.

    Zu den Komponenten kann/will ich mich garnet groß äußern.


    Nur zwei Dinge.


    Bei der Graka würd ich auf das neue Modell der 600er Serie warten.


    Und ich würd lieber nen guten Luftkühler nehmen.


    Diese Mini-Wasserdinger sind soweit ich weiß vorgefüll und verpresst. Wenn da mal die Luft raus bzw. das Wasser rausdiffundiert is kannst den wegschmeißen. Und so richtig gut sind die im Vergleich auch nicht.


    Bitte korrigiert mich wenn ich da falsch liege. :)

    Zu den Komponenten kann/will ich mich garnet groß äußern.


    Nur zwei Dinge.


    Bei der Graka würd ich auf das neue Modell der 600er Serie warten.


    Und ich würd lieber nen guten Luftkühler nehmen.


    Diese Mini-Wasserdinger sind soweit ich weiß vorgefüll und verpresst. Wenn da mal die Luft raus bzw. das Wasser rausdiffundiert is kannst den wegschmeißen. Und so richtig gut sind die im Vergleich auch nicht.


    Bitte korrigiert mich wenn ich da falsch liege. :)