Beiträge von Horst

    Moin,


    wie du oben schon erwäht hast, ist das eine SATA-Platte. Für sowas hat XP keine Treiber, wenn die Festplatte (im BIOS eingestellt) im AHCI oder SATA-Modus arbeitet. Dafür musst du wirklich die Treiber auf ner Diskette parat haben (oder direkt per nLite auf der XP-CD integrieren). Du kannst auch im BIOS den Modus auf "native-IDE" (oder so ähnlich) umstellen, dann müsste es gehen. Ist auch nicht langsamer, nur wird dann NCQ und Hot-Swap nicht unterstützt, braucht man für ne Systemplatte eher selten.



    MfG

    Moin,


    Dafür vllt. den NetBIOS-Kram anschalten. Das dient der Namensauflösung. Auch bei den anderen Rechnern gucken, ob's an ist. Und nochmal gucken, ob überall Datei-und Druckerfreigabe aktiviert ist. Und bei den Berechtigungen für den freigegebenen Ordner z.B. "jeder" Eintragen.


    Ansonsten fällt mir grad erstmal nichts ein.


    MfG

    Was meinst du oben mit "iP-Routing" genau? Vllt. liegt da ja irgendwo der Fehler. Hast du auch überhaupt einen Ordner freigegeben?
    ..Lang ist's her mit Win2k...

    Ist auf beiden Rechnern der selbe Benutzer nur mit unterschiedlichem Passwort vorhanden?


    Oben meinte ich den Windows-Explorer nicht den Internet-Explorer, nur um Missverständnissen vorzubeugen.

    Moin,


    sind bei den Eigenschaften der LAN-Verbindung des Scanners auch "Client für Microsoft-Netzwerke" und "Datei- und Druckerfreigabe.." aktiviert bzw. vorhanden? Wenn nicht, mal hinzufügen. Ist die Windows-Firewall auch nicht aktiviert?


    MfG

    Moin,


    ganz naiv gesagt, könntest du dir einen virtuellen PC erstellen. Der host geht über wlan rein, der virtuelle über dfü(oder anders herum).
    Andere Möglichkeit wäre z.B. ein Proxy (Jana...), dieser müsste aber extra laufen (virtuelle maschine, 2ter Rechner?). Dann musst du bei einem Browser diesen Proxy eintragen, dann geht er über DFÜ rein(wenn der Proxy die DFÜ-Leitung nimmt). Der zweite Browser (ohne Proxy) nimmt den default-Weg.
    Dann gibt's unter Linux noch sowas wie Multipathing, da nutzt man aber eher beide Leitungen gleichzeitig.
    Und dann gab's noch eine Erweiterung für das TCP/IP-Protokoll...TCPN...TCPS...xTCPx...keine Ahnung, habe ich vergessen, wie die hieß. Diese war dazu gedacht, dass man mehrere redundante Leitungen hat, falls eine ausfällt wird eine andere genommen.


    MfG

    Nö, leidet nichts, nur zum Benchmarken musst du das wieder ausschalten, sonst leidet das Ergebnis. 60 Bilder/s sind schon (mehr als) flüssig genug für's Auge.

    Zitat

    vsync limitiert das auf 30fps


    Nicht ganz, V-Sync "wartet" bis das Bild vollständig aufgebaut ist und dann wird's erst komplett übertragen. Limit ist nicht bei 30 fps, sondern bei der Hz-Zahl des Monitors. Wenn die GraKa 80fps schafft, dann bleibt's mit V-Sync bei 60fps (bzw. 75Hz, je nach Einstellung). Kannst ja mal mit fraps (o.a.) und 3DMark 2001 testen :)


    MfG

    Moin,


    muss mal kurz meinen Senf dazugeben.


    MaxAJoM


    Das ist Quatsch. Irgendwie verdrehst du hier etwas. Wenn etwas mit 200 MHz betrieben wird, heisst das nur, dass es 200 millionen Mal pro Sekunde passiert. Der Kehrwert davon ist die Zeitspanne, die diese Handlung braucht. In diesem Fall 5 Nanosekunden. Da dieses Signal in einem PC alle 5 nsec gleichmaessig "gefeuert" wird, nennt man es Takt. Laenger darf z.B. eine Pipeline-Stufe in der CPU nicht dauern, bis ihr Signal stabil anliegt.
    In deinem Fall mit dem Divisor von 13,5 wuerde sich eine Zeit von 67,5 nsec ergeben. Es ist durchaus moeglich, dass irgendein Baustein diese Zeit braucht, bis sein Signal stabil ist. Fuer ihn waere es ein Takt. Von den 200 MHz aus gesehen 13,5 Takte. Wenn jetzt beide Bausteine irgendwie zusammenhaengen, wuerde das heissen, dass der erste Baustein 13 Takte warten muss und im 14. Takt das Signal vom 2. uebernehmen wuerde. Es liegt aber schon nach 13,5 Takten stabil an.
    Anders herum gesehen kann der erste Baustein in seinen ersten 13 Takten das Signal an Baustein 2 anlegen und trotzdem wuerde der 2. Baustein das Signal im 2. Takt haben.
    ==> Takt ist Ansichtssache :D


    Sorry, aber Oberes konnte ich so nicht stehen lassen...


    MfG


    P.S. Wenn eine (fiktive) CPU mit 166 MHz betrieben wird, so darf z.B. eine Pipeline-Stufe (je nach Art der CPU) nicht laenger als 6 nsec dauern. Angenommen sie braucht so lange, dann ist alles Gut. Wird sie jetzt auf 200 MHz uebertaktet, dann gibt man der Stufe nur 5 nsec Zeit, sie braucht aber 6 nsec bis ihr Ergebnis stabil und damit "richtig" ist. Also kommt evtl. etwas Falsches raus-->Rechenfehler-->Absturz. Das ist das, was sogern als "verschlucken" der CPU bezeichnet wird. Nur so zur Info.... :rolleyes:

    Moin,


    muss mal kurz meinen Senf dazugeben.


    MaxAJoM


    Das ist Quatsch. Irgendwie verdrehst du hier etwas. Wenn etwas mit 200 MHz betrieben wird, heisst das nur, dass es 200 millionen Mal pro Sekunde passiert. Der Kehrwert davon ist die Zeitspanne, die diese Handlung braucht. In diesem Fall 5 Nanosekunden. Da dieses Signal in einem PC alle 5 nsec gleichmaessig "gefeuert" wird, nennt man es Takt. Laenger darf z.B. eine Pipeline-Stufe in der CPU nicht dauern, bis ihr Signal stabil anliegt.
    In deinem Fall mit dem Divisor von 13,5 wuerde sich eine Zeit von 67,5 nsec ergeben. Es ist durchaus moeglich, dass irgendein Baustein diese Zeit braucht, bis sein Signal stabil ist. Fuer ihn waere es ein Takt. Von den 200 MHz aus gesehen 13,5 Takte. Wenn jetzt beide Bausteine irgendwie zusammenhaengen, wuerde das heissen, dass der erste Baustein 13 Takte warten muss und im 14. Takt das Signal vom 2. uebernehmen wuerde. Es liegt aber schon nach 13,5 Takten stabil an.
    Anders herum gesehen kann der erste Baustein in seinen ersten 13 Takten das Signal an Baustein 2 anlegen und trotzdem wuerde der 2. Baustein das Signal im 2. Takt haben.
    ==> Takt ist Ansichtssache :D


    Sorry, aber Oberes konnte ich so nicht stehen lassen...


    MfG


    P.S. Wenn eine (fiktive) CPU mit 166 MHz betrieben wird, so darf z.B. eine Pipeline-Stufe (je nach Art der CPU) nicht laenger als 6 nsec dauern. Angenommen sie braucht so lange, dann ist alles Gut. Wird sie jetzt auf 200 MHz uebertaktet, dann gibt man der Stufe nur 5 nsec Zeit, sie braucht aber 6 nsec bis ihr Ergebnis stabil und damit "richtig" ist. Also kommt evtl. etwas Falsches raus-->Rechenfehler-->Absturz. Das ist das, was sogern als "verschlucken" der CPU bezeichnet wird. Nur so zur Info.... :rolleyes: