Mainboard Pinplätze ASUS P5N-E SLI

  • Habe mir einen PC zusammengebaut (davor schon 2x erfolgreich!) - meine Komponenten:
    - ASUS P5N-E SLI
    - Intel Q 6600
    - 8800 GTS
    - Tagan 800 Watt
    - LEXA Blackline
    - MDT 2x 1024 MB


    Mein Problem:
    Der Rechner fährt nur kurz hoch (ca. 2 Sek.), geht dann wieder aus. Alle Kabel überprüft! Kein BEEP-Ton! Alle Lüfter laufen kurzfristig (ca. 2 Sekunden).
    Vermute dass meine PINS auf dem Mainboard nicht stimmen. Unter ASUS Support habe ich leide nichts gefunden. In sämtlichen Foren leider auch nichts!


    Meine Frage:
    Wo muss der Stecker mit der Aufschrift "1394" - sowie "HDD Audio" an welchem noch diverse andere Kabel abgehen "AC`97" sowie blaue Kabel "L-Out" - "L-RET" - gelbe Kabel "R-RET" und "R-OUT" und noch rote Kabel "MIC POWER" - "MIC-IN" und abschließend "GROUND" !!??


    In dem Benutzerbuch hab ich leider auch nichts gefunden.
    Hat jemand eine komplette PIN Belegung des Mainboards oder weiß wo ich sie einsehe könnte?
    Vielen Dank ...

  • Moin,


    lass die Stecker doch mal alle weg, die sind nicht so wichtig. Wenn's dann immer noch nicht funktioniert, dann liegt's an was anderem. Bestimmt fehlender Stromstecker irgendwo....


    MfG


    P.S.: 1394 ist Firewire, hddaudio..Audio für die Front


    P.P.S.: muss da vllt. noch so eine dummy-karte in den 2.ten PCIe-Anschluss rein?

  • Ertsmal vielen Dank für die schnelle Antwort.
    Habe jetzt die Stecker weggelassen - scheinen ja wirklich nur sekundär zu sein!
    Jetzt ist nur die Frage wo das Problem liegt
    Links und rechts neben dem FLOPPY STECKPLATZ sind noch zwei Steckpätze frei (8 Stecker) der linke ist mit COM1 bezeichnet der rechte mit "IE 1394 2". Was kommt dort eigentlich rein?!


    Über dem hinaus befindet sich noch auf dem Mainboard eine "DUAL VIDEO CARD" von ASUS ...
    wo muss die hin, oder ist Jene auch nicht so wichtig?!


    Sorry für die Noobfragen... :rolleyes:

  • Also, auf der asus-Seite gibt's handbücher und da steht auch alles Spannende drin. Nur so zur Info.
    Also, COM1 ist ein Anschluss, an den du nen Seriellen Port ranmachen kannst.
    Was 1394_2 ist, sag ich jetzt nicht, könnte aber ein 2ter Firewire Anschluss sein.
    Nun zur DUAL..., die muss zwischen die beiden PCIe Slots, je nach Konfiguration (Single/SLI) muss sie richtig herum eingesteckt werden.

  • Also nur mit PWR-On am Front-Panel und sonst nur die nötigsten Komponenten (CPU, RAM, Grafik) auf dem Board funktioniert auch nichts?

    Mein System:

    Gigabyte BRIX GB-BRi7-8550, Intel Core i7-8550U, 16 GB DDR4-2666, Samsung SSD 970 PRO (512 GB), Windows 10 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, Sharkoon PureWriter TKL, Roccat Kone AIMO

  • Vielen Dank Euch Beiden ...


    Ihr werdet es nicht glauben - hatte doch tatsächlich alles richtig gesteckt - Asche auf mein Haupt!!!


    Aber - sah den Wald vor Bäumen nicht!
    Es war der 12V 4 Pin Stecker - hatte jenen total und völlig übersehen!
    OMG!


    Trotzdem, Danke für Eure Mühe ...
    wir sehen uns bestimmt mal wieder :)


    Macht weiter so.
    MfG Zwergenschwert.

  • Kein Problem, gerne wieder! ;)


    Closed!

    Mein System:

    Gigabyte BRIX GB-BRi7-8550, Intel Core i7-8550U, 16 GB DDR4-2666, Samsung SSD 970 PRO (512 GB), Windows 10 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, Sharkoon PureWriter TKL, Roccat Kone AIMO