Probleme mit PC / Vista

  • Hallo Jungs,


    in letzter Zeit häufen sich bei meinem Rechner Systemabstürzte / Blue-Screens usw. die ich
    früher nicht hatte. Am System wurde nix verändert. Nun dachte
    ich ok, Windows ist mal wieder irgendwie verkorkst, also neu installieren (Vista Ultimate x64).


    Die Programmabstürze sind geblieben. Ein frisch installiertes Windows ohne irgendwas drauf.
    Z.B. Windows Suche hat einen Fehler verursacht und wurde beendet, Superfetch funktioniert nicht mehr
    und wurde beendet usw. meistens handelt es sich um Windows Dienste.


    Dazu kommt: Installation diverser Updates schlägt fehl, Servicepack 1 lässt sich nicht installieren (Fehlercode
    0x8007D009 usw.


    Irgendwo muss doch da der Wurm drin sein ? Ich habe mir die Temperaturen mal angeschaut, CPU, Graka, Festplatte usw. sind im grünen Bereich.


    Ich vermute daher dass irgendein Bauteil defekt ist bzw. nicht ganz sauber funktioniert....


    ABER:
    Hat jemand einen Tip wie man das eingrenzen kann ? Gibt es Tools die den Rechner unter Lasst setzen und
    vielleicht alles mitloggen ? (Inkl. Spannungen, Temperaturen usw.


    Irgendwer nen Tip wie man dem defekten Bauteil auf die Spur kommen kann ? Der Rechner lief früher
    absolut stabil, keinerlei Probleme NIX, aber seit ein paar Wochen..... spinnt er eben rum...


    Danke,


    Gruss

    SOLD:
    *C2D E6400 @ 2,13GHz *4GB Buffalo DDR2-800 *Intel DP35DP MoBo
    *2 x 160 ! GB WD Raptor *XFX 8800GTX XXX*
    *Benq FP222WH 22" Display* *Win7 Home Premium x64 *Centos EL 5.4*

    Einmal editiert, zuletzt von lazyfruit ()

  • Hallo Jungs,


    in letzter Zeit häufen sich bei meinem Rechner Systemabstürzte / Blue-Screens usw. die ich
    früher nicht hatte. Am System wurde nix verändert. Nun dachte
    ich ok, Windows ist mal wieder irgendwie verkorkst, also neu installieren (Vista Ultimate x64).


    Die Programmabstürze sind geblieben. Ein frisch installiertes Windows ohne irgendwas drauf.
    Z.B. Windows Suche hat einen Fehler verursacht und wurde beendet, Superfetch funktioniert nicht mehr
    und wurde beendet usw. meistens handelt es sich um Windows Dienste.


    Dazu kommt: Installation diverser Updates schlägt fehl, Servicepack 1 lässt sich nicht installieren (Fehlercode
    0x8007D009 usw.


    Irgendwo muss doch da der Wurm drin sein ? Ich habe mir die Temperaturen mal angeschaut, CPU, Graka, Festplatte usw. sind im grünen Bereich.


    Ich vermute daher dass irgendein Bauteil defekt ist bzw. nicht ganz sauber funktioniert....


    ABER:
    Hat jemand einen Tip wie man das eingrenzen kann ? Gibt es Tools die den Rechner unter Lasst setzen und
    vielleicht alles mitloggen ? (Inkl. Spannungen, Temperaturen usw.


    Irgendwer nen Tip wie man dem defekten Bauteil auf die Spur kommen kann ? Der Rechner lief früher
    absolut stabil, keinerlei Probleme NIX, aber seit ein paar Wochen..... spinnt er eben rum...


    Danke,


    Gruss

    SOLD:
    *C2D E6400 @ 2,13GHz *4GB Buffalo DDR2-800 *Intel DP35DP MoBo
    *2 x 160 ! GB WD Raptor *XFX 8800GTX XXX*
    *Benq FP222WH 22" Display* *Win7 Home Premium x64 *Centos EL 5.4*

    Einmal editiert, zuletzt von lazyfruit ()