Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 13:22 Uhr.

Hardware-Mag - Forum » Hardware » Grafikkarten »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
PASCHA
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 25.04.2006
Beiträge: 22

"VPU Recover hat den Grafikbeschleuniger zurückgesetzt"? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Diese Fehlermeldung kommt und nach kurzer Zeit geht dann nichts mehr. Habe ne Powercolor Ati 1800XT.

Danke für euren Rat

16.07.2006 10:21 E-Mail an PASCHA senden Beiträge von PASCHA suchen
Bastus Bastus ist männlich
Hardware-Gott


images/avatars/avatar-474.gif

Dabei seit: 24.12.2005
Beiträge: 2.524

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Kann ich vielleicht deine Fehlerdiagnose mit einem Satz erweitern, dass du mir bestätigen kannst, das dies nur bei 3D Anwendungen auftritt? Stinkefinger
Hast du auch zufälligerweiße einen VIA KT Chipsatz am Mobo?

So nun kann dies folgendes sein:
- Deaktivier mal Fastwrite.
- Dieser Treiber hat vielen geholfen: wxp-w2k-catalyst-7-981-040127m-013420c-1
- Wenn der Treiber oben nicht klappt verscheidene neue bzw ältere Treiber ausproberen.
- Neuen Treiber für das Mobo installieren.
- Wäremeleitpad erneuern und durch Wäremleitpaste ersetzen.

Man sollte zuvor aber schauen ob das was bringt: Rechtsklick auf den Desktop
Eigenschaften Erweitert Reiter VPU-Recover auswählen.
Und dort das Häkchen rausmachen Augenzwinkern


Wenn du dich jetzt wunderst woher ich das weiß, GOOGLE!
Wenn das alles immer noch nichts hilft, dann Klick mich



__________________
Intel Core i7-950 || Asus P6T || Gainward GTX295 || 12 GB DDR3-1333 RAM || 4x 1 TB RAID 10 || Enermax Revolution85+ 920W || Antec Twelve Hundred

Creative X-FI || Logitech G5 || Logitech G15 || DELL U3011 || DELL 2007FP || Teufel E 400

Notebook: Asus V1S | Asus eeePC 1000H
16.07.2006 10:57 E-Mail an Bastus senden Homepage von Bastus Beiträge von Bastus suchen Fügen Sie Bastus in Ihre Kontaktliste ein
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ja also ein paar Infos zur Systemkonfiguration wären schon nett, wie soll man da sonst helfen?



__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
16.07.2006 22:49 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
PASCHA
PC-Modder


images/avatars/avatar-339.gif

Dabei seit: 25.04.2006
Beiträge: 22

Themenstarter Thema begonnen von PASCHA
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Das ist mein Computer:

Festplatte 250 GB, 7200rpm, 8MB
1. Laufwerk * 16x DVD+-RW Double Layer LightScribe
Soundkarte Onboard Sound
Grafikkarte PCI-E 512 MB ATI Radeon X1800XT PCI-E
Arbeitsspeicher 2048 MB DDR RAM
CPU Kühler AMD zertifizierter Kühler
Prozessor (939) Athlon 64 4200+ X2
Mainboard (939) MSI K8N Neo 4-F
Gehäuse Thermaltake Soprano Tower 550 Watt

@Bastus werde deine tipps mal ausprobieren und hoffen, dass es dann funktioniert.

17.07.2006 16:54 E-Mail an PASCHA senden Beiträge von PASCHA suchen
Bastus Bastus ist männlich
Hardware-Gott


images/avatars/avatar-474.gif

Dabei seit: 24.12.2005
Beiträge: 2.524

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Und funktionierts?



__________________
Intel Core i7-950 || Asus P6T || Gainward GTX295 || 12 GB DDR3-1333 RAM || 4x 1 TB RAID 10 || Enermax Revolution85+ 920W || Antec Twelve Hundred

Creative X-FI || Logitech G5 || Logitech G15 || DELL U3011 || DELL 2007FP || Teufel E 400

Notebook: Asus V1S | Asus eeePC 1000H
02.08.2006 22:01 E-Mail an Bastus senden Homepage von Bastus Beiträge von Bastus suchen Fügen Sie Bastus in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Grafikkarten »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH