Seltsam lange Pause beim Systemstart...

  • Moin, hab im Forum nix gefunden, frag ich also mal:
    Wenn mein Windows XP mit SP 2 hochfährt, tauchen ganz normal
    Startleiste und Desktop und so auf, aber nur n Teil der Autostart-Programme auf;
    dann is erstmal ca 3 Min. Pause, bevor er den Rest lädt -
    in der Zeit kann ich nix machen!
    Hab schon diverse Progs ausm Autostart rausgeschmissen hilft aber nix.
    Macht mein Prozessor da Kaffepause, oder was?! >)
    Hatte das Problem schonmal, weiss aber nich mehr, wie ichs gelöst habe...
    Weiss da jemand ne Lösung für? Ich mein, das is einfach entnervend...
    Mit Hoffen auf euer Wissen ;D Mjolnir

    Gigabyte GA-X58A-OC, Intel i7-980X, 12GB DDR3-RAM 2000Mhz, 2x Geforce GTX480, 1x Geforce 8800GTS, X-Fi Platinum, 3x OCZ-SSD 120GB (Raid0), watercooled


    "Die Welt ist klein, gemein und gnadenlos, und jeder stirbt einsam..."

  • Läd er irgendwelche Netzwerkadapter?

    [Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
    [Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i

  • Mrpff, hab über Netzwerkkarte nur das Internet laufen,
    habs probeweise abgezogen, nützt nix. >)
    Hatte TuneUp 2004 drauf, Deinstallation hat auch nichts gebracht.
    Autostart is folgende:
    [Blockierte Grafik: http://img428.imageshack.us/img428/8236/autoruns0510276rw.jpg]
    Fällt dir irgendwas auf?
    Mjolnir

    Gigabyte GA-X58A-OC, Intel i7-980X, 12GB DDR3-RAM 2000Mhz, 2x Geforce GTX480, 1x Geforce 8800GTS, X-Fi Platinum, 3x OCZ-SSD 120GB (Raid0), watercooled


    "Die Welt ist klein, gemein und gnadenlos, und jeder stirbt einsam..."

  • Deaktivier mal die Netzwerkverbindung (also net nur Cat5 Kabel raus) ... würde mich wundern, wenns dann immer noch so lange dauern würde.

    [Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
    [Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i

  • weiss was du meinst ^^ du meinst also zb auch die die sich über die reg starten oda? ;D;D
    wow.... ich weiss was... probier ich nachern mal aus, kann grad net an meinen pc...

    Gigabyte GA-X58A-OC, Intel i7-980X, 12GB DDR3-RAM 2000Mhz, 2x Geforce GTX480, 1x Geforce 8800GTS, X-Fi Platinum, 3x OCZ-SSD 120GB (Raid0), watercooled


    "Die Welt ist klein, gemein und gnadenlos, und jeder stirbt einsam..."

  • Moep, thx für die Antwort, die Antwort von venturaklotz hat geholfen...
    Ich hatte noch ne Wirelesslan-Verbindung aktiv, obwohl ich sie gar nich benutz... fein =)
    jetzt bootet er komplett hoch in 27 Sec ;D;D;D
    Topic kann geschlossen werden...

    Gigabyte GA-X58A-OC, Intel i7-980X, 12GB DDR3-RAM 2000Mhz, 2x Geforce GTX480, 1x Geforce 8800GTS, X-Fi Platinum, 3x OCZ-SSD 120GB (Raid0), watercooled


    "Die Welt ist klein, gemein und gnadenlos, und jeder stirbt einsam..."

  • Einfach das Bild, das du hier reinsetzen willst Bild hochladen bei Klick mich


    Und dann gibt dir die Seite ne Url zu einem Bild, die du dann einfügen kannst im Forum.

    Intel Core i7-950 || Asus P6T || Gainward GTX295 || 12 GB DDR3-1333 RAM || 4x 1 TB RAID 10 || Enermax Revolution85+ 920W || Antec Twelve Hundred


    Creative X-FI || Logitech G5 || Logitech G15 || DELL U3011 || DELL 2007FP || Teufel E 400


    Notebook: Asus V1S | Asus eeePC 1000H

    Einmal editiert, zuletzt von Bastus ()

  • Zitat

    Original von Mjolnir
    Moep, thx für die Antwort, die Antwort von venturaklotz hat geholfen...
    Ich hatte noch ne Wirelesslan-Verbindung aktiv, obwohl ich sie gar nich benutz... fein =)


    Jo, ventuklotz meinst Du natürlich ... ;) (wie kommen die nur immer auf das ra? ^^

    [Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
    [Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i

  • ÄhmÄhmÄhm... stimmt^^ weiss auch net, wo ich meinen Kopf hab... mal meine Freundin fragen, ob der ihr begegnet is... vielleicht hab ich ihn auch aufm Klo liegenlassen... :smokin:

    Gigabyte GA-X58A-OC, Intel i7-980X, 12GB DDR3-RAM 2000Mhz, 2x Geforce GTX480, 1x Geforce 8800GTS, X-Fi Platinum, 3x OCZ-SSD 120GB (Raid0), watercooled


    "Die Welt ist klein, gemein und gnadenlos, und jeder stirbt einsam..."